

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <title>
            
                Сбербанк запустил акцию на карты Аэрофлот
            
            
                
                    - deita.ru
                
            
        </title>
        <meta name="description" content="Акция проходит по картам Visa Gold Аэрофлот, Visa Signature Аэрофлот до 31 октября 2018 года, сообщает DEITA. RU. Участники акции могут выиграть до 300 000 миль на поездку мечты. Сбербанк совместно с компанией Аэрофлот проводит акцию по картам Visa Gold ..." />
        <meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta name="google-site-verification" content="8rpsEqXEDnr6e3LLauQk8Xf8Z7jRjXsFY2CoZ0F2n3c" />
        <meta name="yandex-verification" content="eb3f999bbca5db65" />
        <meta name="yandex-verification" content="f42078dcc18f4b2f" />
        <meta name="openstat-verification" content="db2f4c1f2a5729064de88dd0ac097993e7ff63d5" />
        <meta property="fb:app_id" content="817789788389473" />
        <meta property="og:title" content="Сбербанк запустил акцию на карты Аэрофлот" />
        <meta property="og:site_name" content="Deita"/>
        <meta property="og:url" content="http://deita.ru/en/news/sberbank-zapustil-akciyu-na-karty-aeroflot/" />
        <meta property="og:locale" content="ru_RU" />
        <meta property="og:type" content="article" />
        <meta property="og:description" content="Акция проходит по картам Visa Gold Аэрофлот, Visa Signature Аэрофлот до 31 октября 2018 года, сообщает DEITA. RU. Участники акции могут выиграть до 300 000 миль на поездку мечты. Сбербанк совместно с компанией Аэрофлот проводит акцию по картам Visa Gold ..." />
        
            
            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:site" content="@deitaru" />
            <meta property="og:image" content="http://deita.ru/media/images/IMG_6749.2e16d0ba.fill-1200x630-c100.jpg" />
            <meta property="og:image:width" content="1200" />
            <meta property="og:image:height" content="630" />
        

        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/foundicons/3.0.0/foundation-icons.min.css"/>
     <link rel="stylesheet" href="/static/CACHE/css/61c04c334521.css" type="text/css" />
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22778989 = new Ya.Metrika({ id:22778989, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22778989" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

    </head>

    <body class="" style="padding-top: 76px;">
        

        
            


<!-- Header -->
<!-- Medium-Up Navigation -->
<header role="banner">
<div class="top-bar">
  <div class="top-bar-left">
    <ul class="dropdown menu" data-dropdown-menu>
      <li class="menu-logo"> <a href="/en/" ><img src="/static/img/deita_logo.png" height="60" alt="Deita.ru" /></a></li>
    
        
            <li class="show-for-large "><a href="/en/category/%D1%81%D0%B0%D1%85%D0%B0%D0%BB%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F-%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C/">Category</a></li>
        
            <li class="show-for-large "><a href="/en/category/%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8/">Category</a></li>
        
            <li class="show-for-large "><a href="/en/category/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE/">Society</a></li>
        
            <li class="show-for-large "><a href="/en/category/%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82/">Transport</a></li>
        
            <li class="show-for-large "><a href="/en/category/%D0%BF%D1%80%D0%B8%D0%BC%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D0%B9-%D0%BA%D1%80%D0%B0%D0%B9/">Primorye</a></li>
        
            <li class="show-for-large show-for-xlarge"><a href="/en/category/%D0%BA%D0%B0%D0%BC%D1%87%D0%B0%D1%82%D1%81%D0%BA%D0%B8%D0%B9-%D0%BA%D1%80%D0%B0%D0%B9/">Category</a></li>
        
            <li class="more-category" data-responsive-toggle="full-cat-menu" data-hide-for="x-large">
            <button class="dropdown button" type="button" data-toggle="full-cat-menu" ></button>
        </li>
        <li class="spec-category">
            <a href="/en/video/"> <i class="fi-video"></i><span class="show-for-xlarge">Video</span></a></li>
        <li class="spec-category">
                <a href="/en/votes/"><i class="fi-results-demographics"></i><span class="show-for-xlarge">Votes</span></a></li>
    </ul>
  </div>
  <div class="top-bar-right">
          <ul class="tabs" data-active-collapse="true"  data-tabs id="header-tabs">
              <li class="tabs-title" ><a href="#panel_search"> <i class="header__button fi-magnifying-glass" ></i></a></li>
              <li class="tabs-title "><a href="#contacts"><i class="header__button fa fa-whatsapp"></i></a></li>
              
          </ul>
  </div>
</div>
<div class="age-restrict"><span>18+</span></div>
    </div>
<div id="full-cat-menu">
    <ul class="menu top-bar dropdown vertical medium-horizontal" data-dropdown-menu>
    
        
            <li><a href="/en/category/%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F/">Происшествия</a></li>
        
            <li><a href="/en/category/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0/">Экономика</a></li>
        
            <li><a href="/en/category/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0/">Политика</a></li>
        
            <li><a href="/en/category/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE/">Общество</a></li>
        
            <li><a href="/en/category/%D1%81%D0%BF%D0%BE%D1%80%D1%82/">Спорт</a></li>
        
            <li><a href="/en/category/%D1%82%D1%83%D1%80%D0%B8%D0%B7%D0%BC/">Туризм</a></li>
        
            <li><a href="/en/category/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0/">Культура</a></li>
        
            <li><a href="/en/category/%D0%BD%D0%B0%D1%83%D0%BA%D0%B0/">Наука</a></li>
        
            <li><a href="/en/category/%D0%BF%D1%80%D0%B8%D1%80%D0%BE%D0%B4%D0%B0/">Природа</a></li>
        
            <li><a href="/en/category/%D0%B0%D0%B2%D1%82%D0%BE/">Авто</a></li>
        
            <li><a href="/en/category/%D0%B6%D0%BA%D1%85/">ЖКХ</a></li>
        
            <li><a href="/en/category/%D0%BF%D0%B0%D1%80%D1%82%D0%BD%D0%B5%D1%80%D1%8B/">Партнеры</a></li>
        
            <li><a href="/en/category/%E8%B6%85%E7%BA%A7%E4%B8%93%E6%A0%8F/">超级专栏</a></li>
        
            <li><a href="/en/category/%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8/">Технологии</a></li>
        
            <li><a href="/en/category/%D0%B0%D1%80%D0%BC%D0%B8%D1%8F/">Армия</a></li>
        
            <li><a href="/en/category/%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BE%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5/">Здоровье</a></li>
        
            <li><a href="/en/category/%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5/">Образование</a></li>
        
            <li><a href="/en/category/%D0%BC%D0%B5%D0%B4%D0%B8%D0%B0%D0%BC%D0%B5%D1%82%D1%80%D0%B8%D0%BA%D1%81-%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D0%BA/">Медиаметрикс. Владивосток</a></li>
        
            <li><a href="/en/category/%D0%BF%D1%80%D0%B8%D0%BC%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D0%B9-%D0%BA%D1%80%D0%B0%D0%B9/">Приморье</a></li>
        
            <li><a href="/en/category/%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8/">В России</a></li>
        
            <li><a href="/en/category/%D0%B2-%D0%BC%D0%B8%D1%80%D0%B5/">В Мире</a></li>
        
            <li><a href="/en/category/%D1%85%D0%B0%D0%B1%D0%B0%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9-%D0%BA%D1%80%D0%B0%D0%B9/">Хабаровский край</a></li>
        
            <li><a href="/en/category/%D0%BA%D0%B0%D0%BC%D1%87%D0%B0%D1%82%D1%81%D0%BA%D0%B8%D0%B9-%D0%BA%D1%80%D0%B0%D0%B9/">Камчатка</a></li>
        
            <li><a href="/en/category/%D0%B0%D0%BC%D1%83%D1%80%D1%81%D0%BA%D0%B0%D1%8F-%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C/">Амурская область</a></li>
        
            <li><a href="/en/category/%D0%BC%D0%B0%D0%B3%D0%B0%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%D1%8F-%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C/">Магаданская область</a></li>
        
            <li><a href="/en/category/%D1%81%D0%B0%D1%85%D0%B0%D0%BB%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F-%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C/">Сахалин</a></li>
        
            <li><a href="/en/category/%D1%80%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0-%D1%81%D0%B0%D1%85%D0%B0/">Республика Саха</a></li>
        
            <li><a href="/en/category/%D0%B5%D0%B2%D1%80%D0%B5%D0%B9%D1%81%D0%BA%D0%B0%D1%8F-%D0%B0%D0%B2%D1%82%D0%BE%D0%BD%D0%BE%D0%BC%D0%BD%D0%B0%D1%8F-%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C/">ЕАО</a></li>
        
            <li><a href="/en/category/%D1%87%D1%83%D0%BA%D0%BE%D1%82%D1%81%D0%BA%D0%B8%D0%B9-%D0%B0%D0%B2%D1%82%D0%BE%D0%BD%D0%BE%D0%BC%D0%BD%D1%8B%D0%B9-%D0%BE%D0%BA%D1%80%D1%83%D0%B3/">Чукотка</a></li>
        
            <li><a href="/en/category/%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B-%D0%B0%D1%82%D1%80/">Страны АТР</a></li>
        
            <li><a href="/en/category/%D0%BD%D0%B0%D1%88%D0%B8-%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D1%8B/">Наши проекты</a></li>
        
            <li><a href="/en/category/%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6/">Видеорепортаж</a></li>
        
            <li><a href="/en/category/%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E/">Интервью</a></li>
        
            <li><a href="/en/category/%D1%84%D0%BE%D1%82%D0%BE%D0%B1%D0%B0%D1%80/">Фотобар</a></li>
        
            <li><a href="/en/category/%D0%B1%D0%BB%D0%BE%D0%B3%D0%B8/">Блоги</a></li>
        
            <li><a href="/en/category/%D1%81%D1%82%D0%B0%D1%82%D1%8C%D0%B8/">Статьи</a></li>
        
            <li><a href="/en/category/%D0%B0%D0%BD%D0%BE%D0%BD%D1%81%D1%8B/">Анонсы</a></li>
        
            <li><a href="/en/category/%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D1%8B/">Опросы</a></li>
        
            <li><a href="/en/category/%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%8C/">Власть</a></li>
        
            <li><a href="/en/category/%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B5%D1%82%D0%B8%D0%BA%D0%B0/">Энергетика</a></li>
        
            <li><a href="/en/category/%D0%BC%D0%B5%D1%80%D0%B8%D0%B4%D0%B8%D0%B0%D0%BD%D1%8B-%D1%82%D0%B8%D1%85%D0%BE%D0%B3%D0%BE/">«Меридианы Тихого»</a></li>
        
            <li><a href="/en/category/%D0%B4%D0%B5%D1%82%D0%B8/">Дети</a></li>
        
            <li><a href="/en/category/%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D1%8F/">Развлечения</a></li>
        
            <li><a href="/en/category/%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82/">Транспорт</a></li>
        
            <li><a href="/en/category/chm-2018/">ЧМ 2018</a></li>
        
    </ul>
</div>



<div class="subnav-tab-conteiner" data-tabs-content="header-tabs">
    <div data-toggler data-animate="slide-in-down slide-out-up" class="tabs-panel" id="panel_search">
           <div class="row">
               <div class="large-10 medium-12 small-centered columns">
                   <form action="/en/search/" method="get">
                       <div class="input-group">
                           <input class="input-group-field" type="text" name="query">
                           <div class="input-group-button">
                               <input type="submit" class="button" value="Search">
                          </div>
                       </div>
                   </form>
               </div>
           </div>
    </div>

     <div data-toggler data-animate="slide-in-down slide-out-up" class="tabs-panel" id="exchange">
         <div class="row">
             <div class="large-10 medium-12 small-centered columns">
                 <table>
                     <thead >
                     <tr >
                         <th rowspan="2"></th>
                         <th class="text-center" colspan="2">US</th>
                         <th class="text-center" colspan="2">EUR</th>
                     </tr>
                     <tr>
                         <th>Покупка</th>
                         <th>Продажа</th>
                         <th>Покупка</th>
                         <th>Продажа</th>
                     </tr>
                     </thead>
                     <tbody>
                     <tr>
                         <td>Примтеркомбанк</td>
                     </tr>
                     <tr>
                         <td>АЛЬФА-БАНК</td>
                     </tr>

                     </tbody>
                 </table>
             </div>
         </div>

    </div>

    <div data-toggler data-animate="slide-in-down slide-out-up" class="tabs-panel" id="weather">

        <div class="weather">
                <div class="weather-today" >
                    <h4>Сегодня</h4>
                    <h4 class="js-temp"><span data-temptype="celsius" celsius="8">-20°/ -24°</span>C</h4>
                    <span class="weather-date">26  февраля</span>

                    <div class="weather-detail">
                        <div class="weather-image">
                            <img class="icon icons8-Cloud-Lighting" src="data:image/png;base64,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" width="62" height="62">
                        </div>
                        <div class="weather-temp">

                            <p><i class="wi wi-strong-wind"></i> 5 м/с</p>
                            <p><i class="wi wi-humidity"></i> 70%</p>
                        </div>
                    </div>


                </div>
            <div class="weather-daily">
                <ul class="daily">
                    <li>
                        <span class="weather-date">27  февраля</span>
                        <div class="weather-image">
                            <img class="icon icons8-Cloud-Lighting" src="data:image/png;base64,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" width="54" height="54">
                        </div>
                        <div class="weather-temperature-wind">
                            <span data-temptype="celsius" celsius="-20">-20°/ -25°</span>C
                        </div>
                    </li>
                    <li>
                        <span class="weather-date">28  февраля</span>
                        <div class="weather-image">
                            <img class="icon icons8-Cloud-Lighting" src="data:image/png;base64,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" width="54" height="54">
                        </div>
                        <div class="weather-temperature-wind">
                            <span data-temptype="celsius" celsius="8">8°/ 4°</span>C
                        </div>
                    </li>
                    <li>
                        <span class="weather-date">29  февраля</span>
                        <div class="weather-image">
                            <img class="icon icons8-Cloud-Lighting" src="data:image/png;base64,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" width="54" height="54">
                        </div>
                        <div class="weather-temperature-wind">
                            <span data-temptype="celsius" celsius="8">8°/ 4°</span>C
                        </div>
                    </li>
                    <li>
                        <span class="weather-date">30  февраля</span>
                        <div class="weather-image">
                            <img class="icon icons8-Cloud-Lighting" src="data:image/png;base64,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" width="54" height="54">
                        </div>
                        <div class="weather-temperature-wind">
                            <span data-temptype="celsius" celsius="8">8°/ 4°</span>C
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <div data-toggler data-animate="slide-in-down slide-out-up" class="tabs-panel" id="contacts" style="background-color: white">
        <div class="row" >
            <div class="column" style="color: #183566; font-size: 20px;">If you have a story to tell, send us WhatsApp message on number  +44 7624 800100</div>
        </div>
    </div>


</div>

</header>

        

        <main>
<div id="vidget-metrica__outer" class="hide">
<div class="vidget-metrica is-stuck autostick ">
    <span class="vidget-metrica__expand" data-expand-contract-video=""></span>
    <span class="close-button" data-close-video=""></span>
    <div class="responsive-embed widescreen">
       <div id='radio-metrica' data-radio-width='250'  data-radio-height='150'></div>
    </div>
</div>
    <div class="video-overlay is-stuck" data-close-video=""></div>
    </div>
        
 <div class="ads-wrapper">
    


<div class="ads-container" >
<ul class='ads-group m-ads_main_banner_top m-ads_1200x120'>
		<li class='b-ads m-ads_image m-ads_107' style="width: 1200px; height: 120px;">
			
				<a href='https://primfil.ru/?page_id=4795' class='b-banner__link'>
                
                    
                
                
                 
                 
                 
                 
                 
                 
						<img src='/media/images/____________-01_XEhDxNI.2e16d0ba.fill-1200x120.png' width='1200' height='120'
                             alt='Дни культуры стран АТР АПК' title='' class='b-banner__img'>
				</a>

			

		</li><!-- b-banner -->

</ul><!-- b-banner-group -->
</div>


 </div>




        </main>

        
            

<footer class="">

    <div class="footer-main off-canvas position-bottom"  id="offCanvasBottom1" data-off-canvas>
            <button type="button" class="button footer-button" data-toggle="offCanvasBottom1">info
                
            </button>
    <div class="row">
        <div class="medium-4 large-3 columns">
            <ul>
                <li><a href="/en/advert/">Advertising</a></li>
                <li><a href="/en/contacts/"Contact></a></li>
                <li><a href="/en/about/">О нас</a></li>
                <li><a href="None">Careers</a></li>
                <li><a href="/en/about_uk/">About us</a></li>
                <li><a href="None">통신사에 대해서</a></li>
                <li><a href="/en/personalnye-dannye/">Privacy Policy</a></li>
                
                
                
                <li><a href="/en/archive/2018/10/08/">Archive</a></li>
                 

            </ul>
        </div>
        <div class="medium-8 large-6 columns">
            <h3 class="footer_about_us">About </h3>
            <p class="footer_about_us">На данном сайте распространяется информация (материалы) электронного периодического издания «DEITA.RU» - свидетельство Эл № ФС 77-69854 от 29 мая 2017 года, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) – действует на основании Закона о СМИ.
                <br>Кроме того, на сайте распространяется информация (материалы) информационного агентства «DEITA.RU» - свидетельство ИА № ФС 77-69851 от 29 мая 2017 года, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) – действует на основании Закона о СМИ.
                <br>Кроме того, на  сайте распространяется информация (материалы) сетевого издания ДЕЙТА лицензия Эл №ФС77-72883 от 25 мая 2018 г., выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) – действует на основании Закона о СМИ.
                <br>Главный редактор Симонов А.Ю.
                <br>ООО "ДВЦПИ" (ОГРН - 1072536014430)
                <br>При любом использовании текстовых материалов с данного сайта гиперссылка на источник обязательна
            </p>
        </div>
        <div class="large-3 columns show-for-large">
            <h3>Подписаться на новости</h3>
            <div id="mc_embed_signup">
                <form action="" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                    <div id="mc_embed_signup_scroll">
                        <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email" required>
                        <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                        <div style="position: absolute; left: -5000px;"><input type="text" name="b_3489214029024915bb546afc7_f619618f07" tabindex="-1" value=""></div>
                        <div class="clear">
                            <input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button">
                        </div>
                        </div>
                    </form>
</div>
            <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'ru', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-84640422-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        </div>
    </div>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-84640422-1', 'auto');
  ga('send', 'pageview');
</script>

<script async src="https://cdn.onthe.io/io.js/nMooxytmjhzO"></script>

    </div>
</footer>
        


        


        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://unpkg.com/imagesloaded@4/imagesloaded.pkgd.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.imagesloaded/3.2.0/imagesloaded.pkgd.min.js"></script>
        <script async type="text/javascript" src="http://new.mediametrics.ru/js/radio.mediametrics.widget-open-source.js" onload="init_radiowidget()"></script>
        <script src="https://code.createjs.com/createjs-2015.11.26.min.js"></script>
        <script type="text/javascript" src="/static/CACHE/js/5670cb3f234c.js"></script>
        <script type="text/javascript" src="/static/js/infinite-scroll.js"></script>
        
    
            
        

        <script src="/static/hitcount/jquery.postcsrf.js"></script>
    <script>
		$('#article-list').cleverInfiniteScroll({
			contentsWrapperSelector: '#article-feed',
			contentSelector: '.el',
			nextSelector: '#next',

		});
	</script>



    </body>
</html>
