

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <title>
            
                Цены на автомобили резко «взлетели» в России
            
            
                
                    - deita.ru
                
            
        </title>
        <link rel="canonical" href="https://deita.ru/ru/news/ceny-na-avtomobili-rezko-vzleteli-v-rossii/">
          
        <link rel="amphtml" href="http://amp.deita.ru/ru/news/ceny-na-avtomobili-rezko-vzleteli-v-rossii/">
        
        <meta name="description" content="Цены на автомобили резко «взлетели» в России, отечественный автопром резко взлетел в цене, автомобили Lada резко подорожали без объяснений, сколько стоит автомобиль Lada в 2020 году," />
        <meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta name="referrer" content="origin">
        <meta name="google-site-verification" content="8rpsEqXEDnr6e3LLauQk8Xf8Z7jRjXsFY2CoZ0F2n3c" />
        <meta name="yandex-verification" content="eb3f999bbca5db65" />
        <meta name="yandex-verification" content="f42078dcc18f4b2f" />
        <meta name="openstat-verification" content="db2f4c1f2a5729064de88dd0ac097993e7ff63d5" />
        <meta property="fb:app_id" content="817789788389473" />
        <meta property="og:title" content="Цены на автомобили резко «взлетели» в России" />
        <meta property="og:site_name" content="Deita"/>
        <meta property="og:url" content="https://deita.ru/ru/news/ceny-na-avtomobili-rezko-vzleteli-v-rossii/" />
        <meta property="og:locale" content="ru_RU" />
        <meta property="og:type" content="article" />
        <meta property="og:description" content="Отечественный автопром резко взлетел в цене с первых чисел 2020 года" />
        
            
            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:site" content="@deitaru" />
            <meta property="og:image" content="https://deita.ru/media/images/___________________xPpnIEZ.2e16d0ba.fill-1200x630-c100.jpg" />
            <meta property="og:image:width" content="1200" />
            <meta property="og:image:height" content="630" />
        

       
    <link href="https://fonts.googleapis.com/css?family=Istok+Web:400,700|Montserrat+Alternates:300,400,500,700|Roboto:300,400,500,700|Scada:400,700|Ubuntu:400,500,700&display=swap&subset=cyrillic,cyrillic-ext" rel="stylesheet">
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <script src="https://kit.fontawesome.com/a60169c903.js"></script>
        <link href="https://fonts.googleapis.com/css?family=Istok+Web:400,700|Montserrat+Alternates:300,400,500,700|Roboto:300,400,500,700|Scada:400,700|Ubuntu:400,500,700&display=swap&subset=cyrillic,cyrillic-ext" rel="stylesheet">


     <link rel="stylesheet" href="/static/CACHE/css/01a7f104a5c5.css" type="text/css" />
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22778989 = new Ya.Metrika({ id:22778989, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22778989" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

    </head>

    <body class="" >

        <div class="container">
        

        
            


<!-- Header -->
<!-- Medium-Up Navigation -->
<header role="banner">
  <div class="logo">
      <a href="/ru/"><img src="/static/img/deita_white.svg" alt="logo"></a>
  </div>
  <nav class="nav" role="navigation">
    
        
      <a href="/ru/category/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0/">Политика</a>
    
      <a href="/ru/category/%D0%BF%D1%80%D0%B8%D0%BC%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D0%B9-%D0%BA%D1%80%D0%B0%D0%B9/">Приморье</a>
    
      <a href="/ru/category/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE/">Общество</a>
    
      <a href="/ru/category/%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F/">Происшествия</a>
    
      <a href="/ru/category/%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8/">В России</a>
    
      <a href="/ru/category/%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BE%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5/">Здоровье</a>
    
    <a href="/ru/video/">Deita TV</a>
  </nav>
  <div class="icons-header">
      <div href="#" class="search d7">
          <form action="/ru/search/" method="get">
              <input type="search" name="query" placeholder="Поиск">
              <button type="submit" value="Поиск"></button>
          </form>

      </div>

      <div class="contacts">
          <a href="https://t.me/Deitaru"><img src="/static/img/telegram-logo.png" alt="telegr"></a>
          <a href="https://wa.me/79242453670"><img src="/static/img/whatsapp-w.png" alt="wh"></a>
          <a href="https://wa.me/79242453670"><img src="/static/img/call-answer.png" alt="call"></a>
      </div>
  </div>
</header>


        
        <div class="ads-wrapper hide-for-large show-for-portrait">
             
        </div>
        <main>
        

 <div class="ads-wrapper show-for-large">
    
 </div>


<div class="hide-for-large"><div id="grf_deitaru"></div></div>

<div class="news-page" data-title="Цены на автомобили резко «взлетели» в России" >
    <div class="left_column">
    <h2>Новости</h2>
    <div class="recom">
    
    
             <a href="/ru/news/rospotrebnadzor-otbiraet-u-shkolnikov-primorya-snyus/">
                    <h3>Роспотребнадзор отбирает у школьников Приморья снюс</h3>
                    <h4></h4>
                    <p>2 Январь 2020, 16:15</p>
                </a>
    
             <a href="/ru/news/voz-postavil-pod-somnenie-polzu-rassola/">
                    <h3>ВОЗ поставил под сомнение пользу рассола</h3>
                    <h4></h4>
                    <p>2 Январь 2020, 15:45</p>
                </a>
    
             <a href="/ru/news/pyanyj-primorec-vyletel-vo-vladivostok-prosnulsya-na-kamchatke/">
                    <h3>Пьяный приморец вылетел во Владивосток, а проснулся на Камчатке</h3>
                    <h4></h4>
                    <p>2 Январь 2020, 15:15</p>
                </a>
    
             <a href="/ru/news/rost-detskoj-zabolevaemosti-zafiksirovali-v-rossii/">
                    <h3>Рост детской заболеваемости зафиксировали в России</h3>
                    <h4></h4>
                    <p>2 Январь 2020, 14:45</p>
                </a>
    
             <a href="/ru/news/stalo-izvestno-kak-izbezhat-shtrafa-pri-ezde-bez-remnya-bezopasnosti/">
                    <h3>Стало известно, как избежать штрафа при езде без ремня безопасности</h3>
                    <h4></h4>
                    <p>2 Январь 2020, 14:15</p>
                </a>
    
             <a href="/ru/news/obizhennyj-voditel-rasstrelyal-mashinu-s-materyu-s-rebenkom/">
                    <h3>Обиженный водитель расстрелял машину с матерью с ребенком</h3>
                    <h4></h4>
                    <p>2 Январь 2020, 13:45</p>
                </a>
    
             <a href="/ru/news/ceny-na-avtomobili-rezko-vzleteli-v-rossii/">
                    <h3>Цены на автомобили резко «взлетели» в России</h3>
                    <h4></h4>
                    <p>2 Январь 2020, 13:15</p>
                </a>
    
             <a href="/ru/news/raskryty-narodnye-sposoby-borby-s-alkogolnym-otravleniem/">
                    <h3>Раскрыты народные способы борьбы с алкогольным отравлением</h3>
                    <h4></h4>
                    <p>2 Январь 2020, 12:45</p>
                </a>
         
</div>
        
    <div class="video-in-news-block">
        <h2>Deita TV</h2>
            <a href="/ru/video/kot-taksist-video-vzryvaet-internet/">
            <img alt="Кот-таксист: видео взрывает интернет" height="215" src="/media/images/___-______________________________.2e16d0ba.fill-325x215.jpg" width="325">
            <h3>Кот-таксист: видео взрывает интернет</h3>
            <p>6 Декабрь 2019, 18:15</p>
            </a>
        </div>  
</div>
<div class="article">
                <h1>Цены на автомобили резко «взлетели» в России</h1>
                <time id="time_article">2 Январь 2020, 13:15</time>
                
                
                <img src="/media/images/___________________xPpnIEZ.2e16d0ba.fill-950x690-c100.jpg"  alt="Черный джип колеса" />
                
                
                
                    <div class="paragraph" >
    <div class="rich-text"><p>Лидер отечественного автопрома преподнес россиянам неожиданный
новогодний «подарок» в виде резкого повышения цен на популярные модели авто,
сообщает DEITA.RU.</p>

<p>Как сообщает «РГ», с первого дня нового 2020 года завод АвтоВАЗ
без предупреждения повысил стоимость всей линейки автомобилей Lada на два и три
процента в среднем.</p>

<p>Отмечается, что сильнее всего поднялся в цене один из самых
популярных у россиян отечественный седан Vesta – на три и восемь процента
подорожал «базовый» кузов и от полутора до почти трех процентов выросла цена на
остальные модификации.</p>

<p>Не оставил без внимания волжский завод и «бюджетную» Granta
с «внедорожным» 4x4. Модификации первого автомобиля подорожали от одно и семи
до двух и семи процентов, а второй – на два с половиной процента. </p>

<p>Цены на «семейный» Largus в среднем «взлетели» на три
процента. А вот Xray «всего» на один процент. </p>

<p>Никаких официальных объяснений по поводу резкого поднятия
цен представители завода на сегодняшний день не давали. </p>

<p>Екатерина Цой</p></div>
</div>
                
                    


<h2 id="read-more-title">Читайте также:</h2>
<div class="read-more">

	
	<a href="/ru/news/gibdd-vyhodit-na-ohotu-avtomobilistam-nado-byt-ostorozhnee/" id="read-more" style="background: -webkit-linear-gradient(top, rgba(1, 74, 162, 0.3) 0%, rgba(161, 161, 161, 0.3) 0%, rgba(1, 71, 142, 0.63) 100%), url('/media/images/____________________8gYPwRc.2e16d0ba.fill-290x290.jpg') 100% 100% no-repeat";><h4>ГИБДД выходит «на охоту» - автомобилистам надо быть осторожнее</h4></a>

	
	<a href="/ru/news/dilery-vin-nomera-sobstvenniki-chto-izmenilos-u-avtovladelcev-s-1-yanvarya/" id="read-more" style="background: -webkit-linear-gradient(top, rgba(1, 74, 162, 0.3) 0%, rgba(161, 161, 161, 0.3) 0%, rgba(1, 71, 142, 0.63) 100%), url('/media/images/______________________RHNpQTd.2e16d0ba.fill-290x290.jpg') 100% 100% no-repeat";><h4>Дилеры, VIN-номера, собственники: Что изменилось у автовладельцев с 1 января</h4></a>

	
	<a href="/ru/news/medvedev-peresadit-rossiyan-na-otechestvennye-avtomobili/" id="read-more" style="background: -webkit-linear-gradient(top, rgba(1, 74, 162, 0.3) 0%, rgba(161, 161, 161, 0.3) 0%, rgba(1, 71, 142, 0.63) 100%), url('/media/images/89_f6aszD5.2e16d0ba.fill-290x290.jpg') 100% 100% no-repeat";><h4>Медведев пересадит россиян на отечественные автомобили</h4></a>

</div>         

                
                <div class="author-share">
                    
                    <div class="share">
                        <a href="https://www.facebook.com/deitanews/?__tn__=kC-R&eid=ARBvodMvURIAsNveifbOoJXXfc4X5ibX8cLeyV7gzy6LBz9oaZ0a_HiB8fRybHeUXHGAUcdXwwoNbUqb&hc_ref=ARSqKqdka-iL5yFRmwb-ebXj2oQ1iVss1uCA5d-sVKaQWUoVUkXvMihowXtPaFGXMmE&fref=nf"><img src="/static/img/facebook-logo-in-circular-button-outlined-social-symbol.png" alt="fb"></a>
                        <a href="https://vk.com/ru_deita"><img src="/static/img/vk.png" alt="vk"></a>
                        <a href="https://ok.ru/deita.rude"><img src="/static/img/odnoklassniki-logo.png" alt=""></a>
                        <a href="https://twitter.com/"><img src="/static/img/twitter-b.png" alt="twitter" ></a>
                        <a href="https://www.instagram.com/deita.ru/"><img src="/static/img/instagram-b.png" alt="inst"></a>
                    </div>
                </div>

        
<div class="popular-article">
    <h2>Популярное</h2>
    <div class="popular-el-article">
    
    
         <a href="/ru/news/musornyj-skandal-razgoraetsya-v-odnom-iz-mikrorajonov-vladivostoka/" class="popular-news-article">
            <!--                    <i class="fas fa-chevron-right"></i>-->
            <img src="/static/img/arrow-deita.png" alt="">
            <h4>«Мусорный скандал» разгорается в одном из микрорайонов Владивостока</h4>
        </a>
    
         <a href="/ru/news/putin-naznachil-novyj-pravoohranitelnyj-organ/" class="popular-news-article">
            <!--                    <i class="fas fa-chevron-right"></i>-->
            <img src="/static/img/arrow-deita.png" alt="">
            <h4>Путин назначил новый правоохранительный орган</h4>
        </a>
    
         <a href="/ru/news/centrobank-nachal-brat-komissiyu-za-perevod-deneg/" class="popular-news-article">
            <!--                    <i class="fas fa-chevron-right"></i>-->
            <img src="/static/img/arrow-deita.png" alt="">
            <h4>Центробанк начал брать комиссию  за перевод денег</h4>
        </a>
    
         <a href="/ru/news/stalo-izvestno-kak-izbezhat-shtrafa-pri-ezde-bez-remnya-bezopasnosti/" class="popular-news-article">
            <!--                    <i class="fas fa-chevron-right"></i>-->
            <img src="/static/img/arrow-deita.png" alt="">
            <h4>Стало известно, как избежать штрафа при езде без ремня безопасности</h4>
        </a>
    
</div>
</div>
<div>
<div id="M354985ScriptRootC656661"> <div id="M354985PreloadC656661"> Загрузка... </div>
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M354985ScriptRootC656661")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M354985ScriptRootC656661");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=656661;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/d/e/deita.ru.656661.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div>

</div>
<script async src="https://jsn.24smi.net/smi.js"></script>
<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/b/4/12889.js"></div>
<script>(window.smiq = window.smiq || []).push({});</script>
 
</div>
    <div class="news">
        
        
        
    
    
             <div class="ads-wrapper show-for-medium">
                
             </div>
             <div class="ads-wrapper show-for-medium">
                
             </div>
       <!-- smi2 -->
        <ntvk id="jBJ3NSrXe9"></ntvk> 
        <ntvk id="XtZwPEaB3z"></ntvk>
<!-- Composite Lentainform  Start -->
<div id="M354985ScriptRootC690065">
        <div id="M354985PreloadC690065">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M354985ScriptRootC690065")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M354985ScriptRootC690065");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=690065;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/d/e/deita.ru.690065.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<div id="unit_94515"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94515.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script> 
   </div>
</div>



        </main>

        
            

       <footer>
            <div class="footer-info">
                <ul class="links">
              <li><a href="/ru/advert/">Для рекламодателей</a></li>
                <li><a href="/ru/about/">О нас</a></li>
                <li><a href="/ru/seek/">Вакансии</a></li>
                <li><a href="/ru/about_uk/">About us</a></li>
                <li><a href="/ru/about_ko/">통신사에 대해서</a></li>
                <li><a href="/ru/personalnye-dannye/">Обработка персональных данных</a></li>
                </ul>

                <div class="about">
                    <a href="#" id="footer-logo"><img src="/static/img/deita_white.svg" alt="logo"></a>
                    <p>На данном сайте распространяется информация (материалы) сетевого издания ДЕЙТА, Свидетельство о регистрации СМИ – ЭЛ №ФС77-72883 от 25 мая 2018 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций. </p>
                    <p>Главный редактор Симонов А.Ю.</p>
                    <p>Учредитель сетевого издания ДЕЙТА – ООО «ДВЦПИ» (ОГРН-1072536014430)</p>
                    <p>Адрес редакции: 690012 г. Владивосток, ул. Березовая 6А </p>
                    <p>Тел. редакции (423) 227-18-16</p>
                    <p>18+</p>
                    <p>Электронный адрес редакции: info@deita.ru </p>
                    <p>Копирование и использование полных материалов запрещено, частичное цитирование возможно только при условии гиперссылки на сайт deita.ru. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал deita.ru. Редакция не несет ответственности за информацию и мнения, высказанные в комментариях читателей и новостных материалах, составленных на основе сообщений читателей.</p>

                </div>

                <ul class="links" id="links-footer-mobile">
              <li><a href="/ru/advert/">Для рекламодателей</a></li>
                <li><a href="/ru/about/">О нас</a></li>
                <li><a href="/ru/seek/">Вакансии</a></li>
                <li><a href="/ru/about_uk/">About us</a></li>
                <li><a href="/ru/about_ko/">통신사에 대해서</a></li>
                <li><a href="/ru/personalnye-dannye/">Обработка персональных данных</a></li>
                </ul>
                <div class="social">
                    <h4>Мы в соцсетях</h4>
                    <div class="social-img">
                        <a href="https://wa.me/79242453670"><img src="/static/img/call-answer.png" alt="call"></a>
                        <a href="https://t.me/Deitaru"><img src="/static/img/telegram-w.png" alt="" %}"></a>
                        <a href="https://wa.me/79242453670"><img src="/static/img/whatsapp-w.png" alt=""></a>
                        <a href="https://www.instagram.com/deita.ru/"><img src="/static/img/instagram-w.png" alt=""></a>
                        <a href="https://www.facebook.com/deitanews/?__tn__=kC-R&eid=ARBvodMvURIAsNveifbOoJXXfc4X5ibX8cLeyV7gzy6LBz9oaZ0a_HiB8fRybHeUXHGAUcdXwwoNbUqb&hc_ref=ARSqKqdka-iL5yFRmwb-ebXj2oQ1iVss1uCA5d-sVKaQWUoVUkXvMihowXtPaFGXMmE&fref=nf"><img src="/static/img/facebook-w.png" alt=""></a>
                        <a href="https://twitter.com/"><img src="/static/img/twitter-w.png" alt=""></a>
                        <a href="https://vk.com/ru_deita"><img src="/static/img/vk-w.png" alt=""></a>
                        <a href="https://ok.ru/deita.rude"><img src="/static/img/odnoklassniki-w.png" alt=""></a>
                    </div>
                </div>


            <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'ru', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-84640422-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        </div>
    </div>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-84640422-1', 'auto');
  ga('send', 'pageview');
</script>
<script async src="https://cdn.onthe.io/io.js/nMooxytmjhzO"></script>

    </div>
</footer>

        


        


        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://code.createjs.com/createjs-2015.11.26.min.js"></script>
        <script type="text/javascript" src="/static/CACHE/js/7e0e6e3a0ead.js"></script>

        <script type="text/javascript" src="/static/el-pagination/js/el-pagination.js"></script>
        <script type="text/javascript" src="/static/js/infinite-scroll.js"></script>


       
    
        
        <script src="/static/hitcount/jquery.postcsrf.js"></script>

        <script type="text/javascript">
jQuery(document).ready(function($) {
  $.postCSRF("/hitcount/hit/ajax/", { hitcountPK : "416726" });
});
</script>

        </div>
  </body>
</html>
