

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <title>
            
                Дмитрий Медведев может покинуть пост председателя «Единой России»
            
            
                
                    - deita.ru
                
            
        </title>
        <link rel="canonical" href="https://deita.ru/ru/news/dmitrij-medvedev-mozhet-pokinut-post-predsedatelya-edinoj-rossii/">
          
        <link rel="amphtml" href="http://amp.deita.ru/ru/news/dmitrij-medvedev-mozhet-pokinut-post-predsedatelya-edinoj-rossii/">
        
        <meta name="description" content="политологи уверены в скорой отставке Медведева с поста главы Единой России" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta name="referrer" content="origin">
        <meta name="google-site-verification" content="8rpsEqXEDnr6e3LLauQk8Xf8Z7jRjXsFY2CoZ0F2n3c" />
        <meta name="yandex-verification" content="eb3f999bbca5db65" />
        <meta name="yandex-verification" content="f42078dcc18f4b2f" />
        <meta name="openstat-verification" content="db2f4c1f2a5729064de88dd0ac097993e7ff63d5" />
        <meta property="fb:app_id" content="817789788389473" />
        <meta property="og:title" content="Дмитрий Медведев может покинуть пост председателя «Единой России»" />
        <meta property="og:site_name" content="Deita"/>
        <meta property="og:url" content="https://deita.ru/ru/news/dmitrij-medvedev-mozhet-pokinut-post-predsedatelya-edinoj-rossii/" />
        <meta property="og:locale" content="ru_RU" />
        <meta property="og:type" content="article" />
        <meta property="og:description" content="Реанимировать партию власти могут попытаться сменой лидера, так как председатель Медведев «стал токсичным», даже несмотря на отставку правительства" />
        
            
            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:site" content="@deitaru" />
            <meta property="og:image" content="https://deita.ru/media/images/___147otzu.original.2e16d0ba.fill-1200x630-c100.jpg" />
            <meta property="og:image:width" content="1200" />
            <meta property="og:image:height" content="630" />
        

       
    <link href="https://fonts.googleapis.com/css?family=Istok+Web:400,700|Montserrat+Alternates:300,400,500,700|Roboto:300,400,500,700|Scada:400,700|Ubuntu:400,500,700&display=swap&subset=cyrillic,cyrillic-ext" rel="stylesheet">
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <script src="https://kit.fontawesome.com/a60169c903.js"></script>
        <link href="https://fonts.googleapis.com/css?family=Istok+Web:400,700|Montserrat+Alternates:300,400,500,700|Roboto:300,400,500,700|Scada:400,700|Ubuntu:400,500,700&display=swap&subset=cyrillic,cyrillic-ext" rel="stylesheet">


     <link rel="stylesheet" href="/static/CACHE/css/5a69d8169ee5.css" type="text/css" />
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22778989 = new Ya.Metrika({ id:22778989, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22778989" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<script async id="_lxGc_rtr" type="text/javascript" src="//s.clickiocdn.com/t/217728/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    </head>

    <body class="" >

        <div class="container">
        

        
            


<!-- Header -->
<!-- Medium-Up Navigation -->
<header role="banner">
  <div class="logo">
      <a href="/ru/"><img src="/static/img/deita_white.svg" alt="logo"></a>
  </div>
  <nav class="nav" role="navigation">
    
        
      <a href="/ru/category/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0/">Политика</a>
    
      <a href="/ru/category/%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8/">В России</a>
    
      <a href="/ru/category/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE/">Общество</a>
    
      <a href="/ru/category/%D0%B2-%D0%BC%D0%B8%D1%80%D0%B5/">В Мире</a>
    
      <a href="/ru/category/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0/">Культура</a>
    
      <a href="/ru/category/%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F/">Происшествия</a>
    
    <a href="/ru/video/">Deita TV</a>
  </nav>
  <div class="icons-header">
      <div href="#" class="search d7">
          <form action="/ru/search/" method="get">
              <input type="search" name="query" placeholder="Поиск">
              <button type="submit" value="Поиск"></button>
          </form>

      </div>

      <div class="contacts">
          <a href="https://t.me/Deitaru"><img src="/static/img/telegram-logo.png" alt="telegr"></a>
          <a href="https://wa.me/79242453670"><img src="/static/img/whatsapp-w.png" alt="wh"></a>
          <a href="https://wa.me/79242453670"><img src="/static/img/call-answer.png" alt="call"></a>
      </div>
  </div>
</header>


        
        <div class="ads-wrapper hide-for-large show-for-portrait">
             
        </div>
        <main>
        

 <div class="ads-wrapper show-for-large">
    
 </div>


<div class="hide-for-large"><div id="grf_deitaru"></div></div>

<div class="news-page" data-title="Дмитрий Медведев может покинуть пост председателя «Единой России»" >
    <div class="left_column">
    <h2>Новости</h2>
    <div class="recom">
    
    
             <a href="/ru/news/istochnik-gubernatoram-razreshat-otkrestitsya-ot-edinoj-rossii/">
                    <h3>Источник: Губернаторам разрешат откреститься от «Единой России»</h3>
                    <h4></h4>
                    <p>10 Февраль 2020, 21:34</p>
                </a>
    
             <a href="/ru/news/genkonsula-kitaya-otpravili-na-karantin-na-urale/">
                    <h3>Генконсула Китая отправили на карантин на Урале</h3>
                    <h4></h4>
                    <p>10 Февраль 2020, 21:15</p>
                </a>
    
             <a href="/ru/news/dmitrij-medvedev-mozhet-pokinut-post-predsedatelya-edinoj-rossii/">
                    <h3>Дмитрий Медведев может покинуть пост председателя «Единой России»</h3>
                    <h4></h4>
                    <p>10 Февраль 2020, 20:45</p>
                </a>
    
             <a href="/ru/news/glavnuyu-statuetku-oskar-vzyala-korejskaya-lenta-parazity/">
                    <h3>Главную статуэтку «Оскар» взяла корейская лента «Паразиты»</h3>
                    <h4></h4>
                    <p>10 Февраль 2020, 20:15</p>
                </a>
    
             <a href="/ru/news/trampa-pytalis-zarezat-okolo-belogo-doma/">
                    <h3>Трампа пытались зарезать около Белого дома</h3>
                    <h4></h4>
                    <p>10 Февраль 2020, 20:10</p>
                </a>
    
             <a href="/ru/news/krasnuyu-matovuyu-pomadu-issleduet-roskachestvo-pered-8-marta/">
                    <h3>Красную матовую помаду исследует Роскачество перед 8 марта</h3>
                    <h4></h4>
                    <p>10 Февраль 2020, 20:00</p>
                </a>
    
             <a href="/ru/news/dalnevostochnaya-ipoteka-uzhe-vydaetsya-na-kamchatke/">
                    <h3>«Дальневосточная ипотека» уже выдается на Камчатке</h3>
                    <h4></h4>
                    <p>10 Февраль 2020, 19:50</p>
                </a>
    
             <a href="/ru/news/alkogol-mozhet-stat-prichinoj-allergii/">
                    <h3>Алкоголь может стать причиной аллергии</h3>
                    <h4></h4>
                    <p>10 Февраль 2020, 19:45</p>
                </a>
         
</div>
        
   
    <div class="video-in-news-block">
        <h2>Deita TV</h2>
            <a href="/ru/video/kot-taksist-video-vzryvaet-internet/">
            <img alt="Кот-таксист: видео взрывает интернет" height="215" src="/media/images/___-______________________________.2e16d0ba.fill-325x215.jpg" width="325">
            <h3>Кот-таксист: видео взрывает интернет</h3>
            <p>6 Декабрь 2019, 18:15</p>
            </a>
        </div>
    
</div>
<div class="article">
                <h1>Дмитрий Медведев может покинуть пост председателя «Единой России»</h1>
                <time id="time_article">10 Февраль 2020, 20:45</time>
                
                
                <img src="/media/images/___147otzu.original.2e16d0ba.fill-950x690-c100.jpg"  alt="Медведев Единая Россия" />
                
                
            <p>Реанимировать партию власти могут попытаться сменой лидера, так как председатель Медведев «стал токсичным», даже несмотря на отставку правительства</p>
                
                    <div class="paragraph" >
    <div class="rich-text"><p>Как информирует в своем блоге известный политический
журналист Михаил Зыгарь, ссылаясь на несколько авторитетных источников в
партии, Дмитрий Медведев может освободить кресло лидера ЕР уже совсем скоро,
сообщает ИА DEITA.RU.<br/></p>

<p>Зыгарь приводит слова одного из партийных функционеров, не
раскрывая имени. «Возможно, что это произойдет сразу после юбилейных майских
мероприятий», - говорит источник. Поиск нового лидера уже начался.</p>

<p>Существует вероятность, при которой «Единая Россия» может
вернуться к руководящей структуре в несколько сопредседателей без какого-то
ярко выраженного лидера. Также эксперты прогнозируют объединение партии и ОНФ -
это серьезно изменит структуру управления и позволит обновить руководящий
аппарат.</p>

<p>«Многим кажется, что Дмитрий Медведев серьезно устал от
публичной работы. Его рейтинг серьезно тянет вниз и рейтинг ЕР. Он стал
токсичным», - приводит слова неназванного чиновника Зыгарь.</p>

<p>После обращения президента Путина к Федеральному Собранию
политические очки набрали две «единицы» - сам президент и новое правительство.
Отставка кабинета министров Медведева к росту его рейтинга не привела.
Продолжает падать и рейтинг партии власти, что недопустимо накануне выборов в
ГД в 2021-м.</p>

<p>По информации источников Михаила Зыгаря в партии, в день
единого голосования в этом году губернаторам предоставят право выбора -
возглавлять партийные списки или идти самовыдвиженцами. Партия стремится
укрепить аппарат, но согласна и на компромиссы ради удержания рычагов власти.
Хотя выборы-2019 прошла довольно успешно, по сравнению с провальным 2018-м. </p>

<p>По данным свежего опроса ВЦИОМ, рейтинг Медведева составляет
29 процентов. При этом еще в начале января ему доверяли 38 процентов россиян.
Рейтинг Путина стабильно держится на показателях 20-72 процента. Партийные
показатели составляют 32,5 процента.</p></div>
</div>
                
                    


<h2 id="read-more-title">Читайте также:</h2>
<div class="read-more">

	
	<a href="/ru/news/schetnaya-palata-u-pravitelstva-medvedeva-ne-bylo-strategicheskogo-plana/" id="read-more" style="background: -webkit-linear-gradient(top, rgba(1, 74, 162, 0.3) 0%, rgba(161, 161, 161, 0.3) 0%, rgba(1, 71, 142, 0.63) 100%), url('/media/images/89_f6aszD5.2e16d0ba.fill-290x290.jpg') 100% 100% no-repeat";><h4>Счетная палата: У правительства Медведева не было стратегического плана</h4></a>

	
	<a href="/ru/news/dmitrij-medvedev-oficialno-ustroilsya-na-rabotu/" id="read-more" style="background: -webkit-linear-gradient(top, rgba(1, 74, 162, 0.3) 0%, rgba(161, 161, 161, 0.3) 0%, rgba(1, 71, 142, 0.63) 100%), url('/media/images/_________bPfDULw.2e16d0ba.fill-290x290.jpg') 100% 100% no-repeat";><h4>Дмитрий Медведев официально устроился на работу</h4></a>

	
	<a href="/ru/news/kudrin-obyasnil-plohuyu-rabotu-pravitelstva-medvedeva/" id="read-more" style="background: -webkit-linear-gradient(top, rgba(1, 74, 162, 0.3) 0%, rgba(161, 161, 161, 0.3) 0%, rgba(1, 71, 142, 0.63) 100%), url('/media/images/d175cc4e-7005-41a0-8181-041a0c1d59.2e16d0ba.fill-290x290_5bpsEy1.jpg') 100% 100% no-repeat";><h4>Кудрин объяснил плохую работу правительства Медведева</h4></a>

</div>         

                
                <div class="author-share">
                    
                         
                        <p id="author">
                        Василий Кучин
                        </p>
                        
                    
                    <div class="share">
                        <a href="https://www.facebook.com/deitanews/?__tn__=kC-R&eid=ARBvodMvURIAsNveifbOoJXXfc4X5ibX8cLeyV7gzy6LBz9oaZ0a_HiB8fRybHeUXHGAUcdXwwoNbUqb&hc_ref=ARSqKqdka-iL5yFRmwb-ebXj2oQ1iVss1uCA5d-sVKaQWUoVUkXvMihowXtPaFGXMmE&fref=nf"><img src="/static/img/facebook-logo-in-circular-button-outlined-social-symbol.png" alt="fb"></a>
                        <a href="https://vk.com/ru_deita"><img src="/static/img/vk.png" alt="vk"></a>
                        <a href="https://ok.ru/deita.rude"><img src="/static/img/odnoklassniki-logo.png" alt=""></a>
                        <a href="https://twitter.com/"><img src="/static/img/twitter-b.png" alt="twitter" ></a>
                        <a href="https://www.instagram.com/deita.ru/"><img src="/static/img/instagram-b.png" alt="inst"></a>
                    </div>
                </div>

        
<div class="popular-article">
    <h2>Популярное</h2>
    <div class="popular-el-article">
    
    
         <a href="/ru/news/kitaj-soobshil-o-vspyshke-eshyo-odnoj-epidemii/" class="popular-news-article">
            <!--                    <i class="fas fa-chevron-right"></i>-->
            <img src="/static/img/arrow-deita.png" alt="">
            <h4>Китай сообщил о вспышке ещё одной эпидемии</h4>
        </a>
    
         <a href="/ru/news/desyat-stoyanok-vo-vladivostoke-poruchilo-postroit-pravitelstvo/" class="popular-news-article">
            <!--                    <i class="fas fa-chevron-right"></i>-->
            <img src="/static/img/arrow-deita.png" alt="">
            <h4>Десять стоянок во Владивостоке поручило построить правительство</h4>
        </a>
    
         <a href="/ru/news/ovoshnoj-krizis-na-dalnem-vostoke-kto-zamenit-kitajskij-import/" class="popular-news-article">
            <!--                    <i class="fas fa-chevron-right"></i>-->
            <img src="/static/img/arrow-deita.png" alt="">
            <h4>Овощной кризис на Дальнем Востоке: кто заменит китайский импорт</h4>
        </a>
    
         <a href="/ru/news/kak-pravilno-fotografirovat-avtomobil-dlya-prodazhi/" class="popular-news-article">
            <!--                    <i class="fas fa-chevron-right"></i>-->
            <img src="/static/img/arrow-deita.png" alt="">
            <h4>Как правильно фотографировать автомобиль для продажи</h4>
        </a>
    
</div>
</div>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_217728']=__lxGc__['s']['_217728']||{'b':{}})['b']['_655061']={'i':__lxGc__.b++};
</script>
<!-- Composite Start --> <div id="M354985ScriptRootC689530"> <div id="M354985PreloadC689530"> Loading... </div> </div> <script src="//jsc.lentainform.com/d/e/deita.ru.689530.js" async></script> <!-- Composite End -->
<div>
<div id="M354985ScriptRootC656661"> <div id="M354985PreloadC656661"> Загрузка... </div>
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M354985ScriptRootC656661")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M354985ScriptRootC656661");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=656661;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/d/e/deita.ru.656661.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div>

</div>
<script async src="https://jsn.24smi.net/smi.js"></script>
<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/b/4/12889.js"></div>
<script>(window.smiq = window.smiq || []).push({});</script>
 
</div>
    <div class="news">
        
        
        
    
    
    



    
 
    <div class="column">
        <a href="/ru/authors/vasilij-kuchin/" id="column"><h2>Авторская колонка</h2></a>
        <div>
                <a href="/ru/news/istochnik-gubernatoram-razreshat-otkrestitsya-ot-edinoj-rossii/">
                    <img alt="выборы" height="290" src="/media/images/_______G60tEy3.2e16d0ba.fill-290x290.jpg" width="290">
									<h3>Источник: Губернаторам разрешат откреститься от «Единой России»</h3>
									<p>В декабре стало известно, что 13 губернаторов в...</p>
								</a>
						</div>

	</div>
 
    


    
             <div class="ads-wrapper show-for-medium">
                
             </div>
             <div class="ads-wrapper show-for-medium">
                
             </div>
       <!-- smi2 -->
        <ntvk id="jBJ3NSrXe9"></ntvk> 
        <ntvk id="XtZwPEaB3z"></ntvk>
<!-- Composite Lentainform  Start -->
<div id="M354985ScriptRootC690065">
        <div id="M354985PreloadC690065">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M354985ScriptRootC690065")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M354985ScriptRootC690065");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=690065;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/d/e/deita.ru.690065.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<div id="unit_94515"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94515.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script> 
   </div>
</div>



        </main>

        
            

       <footer>
            <div class="footer-info">
                <ul class="links">
              <li><a href="/ru/advert/">Для рекламодателей</a></li>
                <li><a href="/ru/about/">О нас</a></li>
                <li><a href="/ru/seek/">Вакансии</a></li>
                <li><a href="/ru/about_uk/">About us</a></li>
                <li><a href="/ru/about_ko/">통신사에 대해서</a></li>
                <li><a href="/ru/personalnye-dannye/">Обработка персональных данных</a></li>
                </ul>

                <div class="about">
                    <a href="#" id="footer-logo"><img src="/static/img/deita_white.svg" alt="logo"></a>
                    <p>На данном сайте распространяется информация (материалы) сетевого издания ДЕЙТА, Свидетельство о регистрации СМИ – ЭЛ №ФС77-72883 от 25 мая 2018 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций. </p>
                    <p>Главный редактор Симонов А.Ю.</p>
                    <p>Учредитель сетевого издания ДЕЙТА – ООО «ДВЦПИ» (ОГРН-1072536014430)</p>
                    <p>Адрес редакции: 690012 г. Владивосток, ул. Березовая 6А </p>
                    <p>Тел. редакции (423) 227-18-16</p>
                    <p>18+</p>
                    <p>Электронный адрес редакции: info@deita.ru </p>
                    <p>Копирование и использование полных материалов запрещено, частичное цитирование возможно только при условии гиперссылки на сайт deita.ru. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал deita.ru. Редакция не несет ответственности за информацию и мнения, высказанные в комментариях читателей и новостных материалах, составленных на основе сообщений читателей.</p>

                </div>

                <ul class="links" id="links-footer-mobile">
              <li><a href="/ru/advert/">Для рекламодателей</a></li>
                <li><a href="/ru/about/">О нас</a></li>
                <li><a href="/ru/seek/">Вакансии</a></li>
                <li><a href="/ru/about_uk/">About us</a></li>
                <li><a href="/ru/about_ko/">통신사에 대해서</a></li>
                <li><a href="/ru/personalnye-dannye/">Обработка персональных данных</a></li>
                </ul>
                <div class="social">
                    <h4>Мы в соцсетях</h4>
                    <div class="social-img">
                        <a href="https://wa.me/79242453670"><img src="/static/img/call-answer.png" alt="call"></a>
                        <a href="https://t.me/Deitaru"><img src="/static/img/telegram-w.png" alt="" %}"></a>
                        <a href="https://wa.me/79242453670"><img src="/static/img/whatsapp-w.png" alt=""></a>
                        <a href="https://www.instagram.com/deita.ru/"><img src="/static/img/instagram-w.png" alt=""></a>
                        <a href="https://www.facebook.com/deitanews/?__tn__=kC-R&eid=ARBvodMvURIAsNveifbOoJXXfc4X5ibX8cLeyV7gzy6LBz9oaZ0a_HiB8fRybHeUXHGAUcdXwwoNbUqb&hc_ref=ARSqKqdka-iL5yFRmwb-ebXj2oQ1iVss1uCA5d-sVKaQWUoVUkXvMihowXtPaFGXMmE&fref=nf"><img src="/static/img/facebook-w.png" alt=""></a>
                        <a href="https://twitter.com/"><img src="/static/img/twitter-w.png" alt=""></a>
                        <a href="https://vk.com/ru_deita"><img src="/static/img/vk-w.png" alt=""></a>
                        <a href="https://ok.ru/deita.rude"><img src="/static/img/odnoklassniki-w.png" alt=""></a>
                    </div>
                </div>


            <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'ru', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-84640422-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        </div>
    </div>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-84640422-1', 'auto');
  ga('send', 'pageview');
</script>
<script async src="https://cdn.onthe.io/io.js/nMooxytmjhzO"></script>

    </div>
</footer>

        


        


        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://code.createjs.com/createjs-2015.11.26.min.js"></script>
        <script type="text/javascript" src="/static/CACHE/js/7e0e6e3a0ead.js"></script>

        <script type="text/javascript" src="/static/el-pagination/js/el-pagination.js"></script>
        <script type="text/javascript" src="/static/js/infinite-scroll.js"></script>


       
    
        
        <script src="/static/hitcount/jquery.postcsrf.js"></script>

        <script type="text/javascript">
jQuery(document).ready(function($) {
  $.postCSRF("/hitcount/hit/ajax/", { hitcountPK : "418860" });
});
</script>

        </div>
  </body>
</html>
