

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <title>
            
                &quot;Макдоналдс&quot;: виновно Роскачество, а не котлетки в бургерах
            
            
                
                    - deita.ru
                
            
        </title>
        <meta name="description" content="«Макдоналдс» обвиняет Роскачество в погрешностях при исследовании бургеров" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta name="referrer" content="origin">
        <meta name="google-site-verification" content="8rpsEqXEDnr6e3LLauQk8Xf8Z7jRjXsFY2CoZ0F2n3c" />
        <meta name="yandex-verification" content="eb3f999bbca5db65" />
        <meta name="yandex-verification" content="f42078dcc18f4b2f" />
        <meta name="openstat-verification" content="db2f4c1f2a5729064de88dd0ac097993e7ff63d5" />
        <meta property="fb:app_id" content="817789788389473" />
        <meta property="og:title" content="&quot;Макдоналдс&quot;: виновно Роскачество, а не котлетки в бургерах" />
        <meta property="og:site_name" content="Deita"/>
        <meta property="og:url" content="https://deita.ru/ru/news/makdonalds-vinovno-roskachestvo-ne-kotletki-v-burgerah/" />
        <meta property="og:locale" content="ru_RU" />
        <meta property="og:type" content="article" />
        <meta property="og:description" content="«Макдоналдс» обвиняет Роскачество в погрешностях при исследовании бургеров, сообщает DEITA. RU со ссылкой на РБК. В «Макдоналдсе» утверждают, что обнаруженные в бургерах малые дозы антибиотиков фиксируются в результате нарушений, допущенных Роскачеством в ходе проведения исследований. Ресторанная сеть изучила документы, предоставленные ..." />
        
            
            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:site" content="@deitaru" />
            <meta property="og:image" content="https://deita.ru/media/images/burger-1835192_1280.2e16d0ba.fill-1200x630-c100.jpg" />
            <meta property="og:image:width" content="1200" />
            <meta property="og:image:height" content="630" />
        

        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/foundicons/3.0.0/foundation-icons.min.css"/>
      <script type="text/javascript" src="//code.giraff.io/data/widget-deitaru.js" async></script>
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/214640/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
     <link rel="stylesheet" href="/static/CACHE/css/b8db929a2c9e.css" type="text/css" />
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22778989 = new Ya.Metrika({ id:22778989, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22778989" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
<script src="//p1.ntvk1.ru/nv.js" async="true"></script>
    </head>

    <body class="" style="padding-top: 76px;">
        

        
            


<!-- Header -->
<!-- Medium-Up Navigation -->
<header role="banner">
<div class="top-bar">
  <div class="top-bar-left">
    <ul class="dropdown menu" data-dropdown-menu>
      <li class="menu-logo"> <a href="/ru/" ><img src="/static/img/deita_logo.png" height="60" alt="Deita.ru" /></a></li>
    
        
            <li class="show-for-large "><a href="/ru/category/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0/">Политика</a></li>
        
            <li class="show-for-large "><a href="/ru/category/%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8/">В России</a></li>
        
            <li class="show-for-large "><a href="/ru/category/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE/">Общество</a></li>
        
            <li class="show-for-large "><a href="/ru/category/%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%8C/">Власть</a></li>
        
            <li class="show-for-large "><a href="/ru/category/%D0%BF%D1%80%D0%B8%D0%BC%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D0%B9-%D0%BA%D1%80%D0%B0%D0%B9/">Приморье</a></li>
        
            <li class="show-for-large show-for-xlarge"><a href="/ru/category/%D0%B6%D0%BA%D1%85/">ЖКХ</a></li>
        
            <li class="more-category" data-responsive-toggle="full-cat-menu" data-hide-for="x-large">
            <button class="dropdown button" type="button" data-toggle="full-cat-menu" ></button>
        </li>
        <li class="spec-category">
            <a href="/ru/video/" title="Видеоновости"> <i class="fi-video"></i></a></li>
        <li class="spec-category show-for-medium">
            <a href="/ru/votes/" title="Опросы"><i class="fi-results-demographics"></i></a></li>
    </ul>
  </div>
  <div class="top-bar-right">
          <ul class="tabs" data-active-collapse="true"  data-tabs id="header-tabs" data-link-class="tat__1">
                            
              <li class="tabs-title" ><a href="/ru/authors/" title="Авторы"> <i class="header__button fi-torsos-all" ></i></a></li>
              <li class="tabs-title tat__1" ><a href="#panel_search" title="Поиск"> <i class="header__button fi-magnifying-glass" ></i></a></li>
              <li class="tabs-title tat__1"><a href="#contacts" title="Пришли новость на наш WhatsApp"><i class="header__button fa fa-whatsapp"></i></a></li>
              
          </ul>
  </div>
</div>
<div class="age-restrict"><span>18+</span></div>
    </div>
<div id="full-cat-menu">
    <ul class="menu top-bar dropdown vertical medium-horizontal" data-dropdown-menu>
    
        
            <li><a href="/ru/category/%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F/">Происшествия</a></li>
        
            <li><a href="/ru/category/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0/">Экономика</a></li>
        
            <li><a href="/ru/category/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0/">Политика</a></li>
        
            <li><a href="/ru/category/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE/">Общество</a></li>
        
            <li><a href="/ru/category/%D1%81%D0%BF%D0%BE%D1%80%D1%82/">Спорт</a></li>
        
            <li><a href="/ru/category/%D1%82%D1%83%D1%80%D0%B8%D0%B7%D0%BC/">Туризм</a></li>
        
            <li><a href="/ru/category/%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0/">Культура</a></li>
        
            <li><a href="/ru/category/%D0%BD%D0%B0%D1%83%D0%BA%D0%B0/">Наука</a></li>
        
            <li><a href="/ru/category/%D0%BF%D1%80%D0%B8%D1%80%D0%BE%D0%B4%D0%B0/">Природа</a></li>
        
            <li><a href="/ru/category/%D0%B0%D0%B2%D1%82%D0%BE/">Авто</a></li>
        
            <li><a href="/ru/category/%D0%B6%D0%BA%D1%85/">ЖКХ</a></li>
        
            <li><a href="/ru/category/%D0%BF%D0%B0%D1%80%D1%82%D0%BD%D0%B5%D1%80%D1%8B/">Партнеры</a></li>
        
            <li><a href="/ru/category/%E8%B6%85%E7%BA%A7%E4%B8%93%E6%A0%8F/">超级专栏</a></li>
        
            <li><a href="/ru/category/%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8/">Технологии</a></li>
        
            <li><a href="/ru/category/%D0%B0%D1%80%D0%BC%D0%B8%D1%8F/">Армия</a></li>
        
            <li><a href="/ru/category/%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BE%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5/">Здоровье</a></li>
        
            <li><a href="/ru/category/%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5/">Образование</a></li>
        
            <li><a href="/ru/category/%D0%BC%D0%B5%D0%B4%D0%B8%D0%B0%D0%BC%D0%B5%D1%82%D1%80%D0%B8%D0%BA%D1%81-%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D0%BA/">Медиаметрикс. Владивосток</a></li>
        
            <li><a href="/ru/category/%D0%BF%D1%80%D0%B8%D0%BC%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D0%B9-%D0%BA%D1%80%D0%B0%D0%B9/">Приморье</a></li>
        
            <li><a href="/ru/category/%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8/">В России</a></li>
        
            <li><a href="/ru/category/%D0%B2-%D0%BC%D0%B8%D1%80%D0%B5/">В Мире</a></li>
        
            <li><a href="/ru/category/%D1%85%D0%B0%D0%B1%D0%B0%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9-%D0%BA%D1%80%D0%B0%D0%B9/">Хабаровский край</a></li>
        
            <li><a href="/ru/category/%D0%BA%D0%B0%D0%BC%D1%87%D0%B0%D1%82%D1%81%D0%BA%D0%B8%D0%B9-%D0%BA%D1%80%D0%B0%D0%B9/">Камчатка</a></li>
        
            <li><a href="/ru/category/%D0%B0%D0%BC%D1%83%D1%80%D1%81%D0%BA%D0%B0%D1%8F-%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C/">Амурская область</a></li>
        
            <li><a href="/ru/category/%D0%BC%D0%B0%D0%B3%D0%B0%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%D1%8F-%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C/">Магаданская область</a></li>
        
            <li><a href="/ru/category/%D1%81%D0%B0%D1%85%D0%B0%D0%BB%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F-%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C/">Сахалин</a></li>
        
            <li><a href="/ru/category/%D1%80%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0-%D1%81%D0%B0%D1%85%D0%B0/">Республика Саха</a></li>
        
            <li><a href="/ru/category/%D0%B5%D0%B2%D1%80%D0%B5%D0%B9%D1%81%D0%BA%D0%B0%D1%8F-%D0%B0%D0%B2%D1%82%D0%BE%D0%BD%D0%BE%D0%BC%D0%BD%D0%B0%D1%8F-%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C/">ЕАО</a></li>
        
            <li><a href="/ru/category/%D1%87%D1%83%D0%BA%D0%BE%D1%82%D1%81%D0%BA%D0%B8%D0%B9-%D0%B0%D0%B2%D1%82%D0%BE%D0%BD%D0%BE%D0%BC%D0%BD%D1%8B%D0%B9-%D0%BE%D0%BA%D1%80%D1%83%D0%B3/">Чукотка</a></li>
        
            <li><a href="/ru/category/%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B-%D0%B0%D1%82%D1%80/">Страны АТР</a></li>
        
            <li><a href="/ru/category/%D0%BD%D0%B0%D1%88%D0%B8-%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D1%8B/">Наши проекты</a></li>
        
            <li><a href="/ru/category/%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6/">Видеорепортаж</a></li>
        
            <li><a href="/ru/category/%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E/">Интервью</a></li>
        
            <li><a href="/ru/category/%D1%84%D0%BE%D1%82%D0%BE%D0%B1%D0%B0%D1%80/">Фотобар</a></li>
        
            <li><a href="/ru/category/%D0%B1%D0%BB%D0%BE%D0%B3%D0%B8/">Блоги</a></li>
        
            <li><a href="/ru/category/%D1%81%D1%82%D0%B0%D1%82%D1%8C%D0%B8/">Статьи</a></li>
        
            <li><a href="/ru/category/%D0%B0%D0%BD%D0%BE%D0%BD%D1%81%D1%8B/">Анонсы</a></li>
        
            <li><a href="/ru/category/%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D1%8B/">Опросы</a></li>
        
            <li><a href="/ru/category/%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%8C/">Власть</a></li>
        
            <li><a href="/ru/category/%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B5%D1%82%D0%B8%D0%BA%D0%B0/">Энергетика</a></li>
        
            <li><a href="/ru/category/%D0%BC%D0%B5%D1%80%D0%B8%D0%B4%D0%B8%D0%B0%D0%BD%D1%8B-%D1%82%D0%B8%D1%85%D0%BE%D0%B3%D0%BE/">«Меридианы Тихого»</a></li>
        
            <li><a href="/ru/category/%D0%B4%D0%B5%D1%82%D0%B8/">Дети</a></li>
        
            <li><a href="/ru/category/%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D1%8F/">Развлечения</a></li>
        
            <li><a href="/ru/category/%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82/">Транспорт</a></li>
        
            <li><a href="/ru/category/chm-2018/">ЧМ 2018</a></li>
        
    </ul>
</div>



<div class="subnav-tab-conteiner" data-tabs-content="header-tabs">
    <div data-toggler data-animate="slide-in-down slide-out-up" class="tabs-panel" id="panel_search">
           <div class="row">
               <div class="large-10 medium-12 small-centered columns">
                   <form action="/ru/search/" method="get">
                       <div class="input-group">
                           <input class="input-group-field" type="text" name="query">
                           <div class="input-group-button">
                               <input type="submit" class="button" value="Поиск">
                          </div>
                       </div>
                   </form>
               </div>
           </div>
    </div>

    <div data-toggler data-animate="slide-in-down slide-out-up" class="tabs-panel" id="contacts" style="background-color: white">
        <div class="row" >
            <div class="column" style="color: #183566; font-size: 20px;">Присылайте новости на наш WhatsApp: +7 924 245-36-70</div>
        </div>
    </div>


</div>


</header>

        
        <div class="ads-wrapper hide-for-large show-for-portrait">
       
        <div id="grf_deitaru"></div>

             
        </div>
        <main>
        
 <div class="ads-wrapper show-for-large">
    
 </div>




<div id="article-feed">
<div class="article-page el  regular-page "  data-title="&quot;Макдоналдс&quot;: виновно Роскачество, а не котлетки в бургерах" data-href="/ru/news/makdonalds-vinovno-roskachestvo-ne-kotletki-v-burgerah/" data-hitcount="404657">



    <div class="article-left columns">
         <div class="ads-wrapper show-for-medium">
        
         </div>
        
<div class="column-card">
    <div class="read-more">
        <h4><svg height="13" width="13"><polygon points="13,0 0,0 0,13" style="fill:#e31e24;" /></svg> Последнее</h4>
    </div>
    
    
        <div class="news-list"><a href="/ru/news/makdonalds-vinovno-roskachestvo-ne-kotletki-v-burgerah/">&quot;Макдоналдс&quot;: виновно Роскачество, а не котлетки в бургерах</a>
            <time class="published-time">11 Июль 2019, 08:31</time>
        </div>
    
        <div class="news-list"><a href="/ru/news/gosdumu-prosyat-chitat-prinimaemye-zakony/">Госдуму просят читать принимаемые законы</a>
            <time class="published-time">11 Июль 2019, 08:01</time>
        </div>
    
        <div class="news-list"><a href="/ru/news/vot-kto-ostanetsya-bez-elektrichestva-v-kraevoj-stolice/">Вот кто останется без электричества в краевой столице</a>
            <time class="published-time">11 Июль 2019, 07:31</time>
        </div>
    
        <div class="news-list"><a href="/ru/news/kak-otbitsya-ot-pridirok-gibdd-za-morganie-drugim-voditelyam/">Как &quot;отбиться&quot; от придирок ГИБДД за моргание другим водителям?</a>
            <time class="published-time">11 Июль 2019, 07:03</time>
        </div>
    
        <div class="news-list"><a href="/ru/news/sinoptiki-rasskazali-pro-pogodu-na-11-iyulya/">Синоптики рассказали про погоду на 11 июля</a>
            <time class="published-time">11 Июль 2019, 06:16</time>
        </div>
    
        <div class="news-list"><a href="/ru/news/nazvany-pyat-pravil-idealnogo-avtolyubitelya/">Названы пять правил идеального автолюбителя</a>
            <time class="published-time">11 Июль 2019, 05:31</time>
        </div>
    
        <div class="news-list"><a href="/ru/news/za-pomehi-v-rabote-medikam-oshtrafuyut-ili-lishat-svobody/">За помехи в работе медикам оштрафуют или лишат свободы</a>
            <time class="published-time">11 Июль 2019, 04:47</time>
        </div>
    
        <div class="news-list"><a href="/ru/news/rossiyanam-pozvolyat-prodat-zhile-bystree-bez-uplaty-naloga/">Россиянам позволят продать жилье быстрее без уплаты налога</a>
            <time class="published-time">11 Июль 2019, 04:02</time>
        </div>
    
        <div class="news-list"><a href="/ru/news/takie-sovety-byvalyh-avtolyubitelej-slushat-ne-stoit/">Такие советы бывалых автолюбителей слушать не стоит</a>
            <time class="published-time">11 Июль 2019, 03:15</time>
        </div>
    
        <div class="news-list"><a href="/ru/news/rossiyan-lishat-dopolnitelnogo-zarabotka/">Россиян лишат дополнительного заработка</a>
            <time class="published-time">11 Июль 2019, 02:29</time>
        </div>
    
</div>
        <div class="column-card">
            <h4 style="border-bottom: 1px solid #a5a5a5; margin-bottom: 4px;"><svg height="13" width="13"><polygon points="13,0 0,0 0,13" style="fill:#e31e24;" /></svg> Новости партнеров</h4>
            <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='190' data-height='310' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-font='small' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/deita_ru'> </script>
        </div>
    </div>
    <div class="article-container medium-6 columns" style="padding-bottom: 10px;">
    <div class="row">
        
            
<div class="small-1 large-1 columns share-links-container" data-sticky-container>
<ul class="share-links sticky" data-page-id="456522" data-sticky data-options="stickTo:top; marginTop: 6; checkEvery:50;" data-anchor="article-456522">
    <li class="facebook">
        <div><a name="facebook-share-link" class="share-links__a" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdeita.ru%2Fru%2Fnews%2Fmakdonalds-vinovno-roskachestvo-ne-kotletki-v-burgerah%2F" target="_blank" >
            <i class="fi-social-facebook"></i></a></div>
    </li>
    <li class="twitter">
        <div><a class="share-links__a" href="https://twitter.com/share?text=%22%D0%9C%D0%B0%D0%BA%D0%B4%D0%BE%D0%BD%D0%B0%D0%BB%D0%B4%D1%81%22%3A%20%D0%B2%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%BE%20%D0%A0%D0%BE%D1%81%D0%BA%D0%B0%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE%2C%20%D0%B0%20%D0%BD%D0%B5%20%D0%BA%D0%BE%D1%82%D0%BB%D0%B5%D1%82%D0%BA%D0%B8%20%D0%B2%20%D0%B1%D1%83%D1%80%D0%B3%D0%B5%D1%80%D0%B0%D1%85&url=https%3A%2F%2Fdeita.ru%2Fru%2Fnews%2Fmakdonalds-vinovno-roskachestvo-ne-kotletki-v-burgerah%2F"><i class="fi-social-twitter"></i></a></div>
    </li>
    <li class="vk">
        <div><a target="_blank" class="share-links__a" title="VK.com" href="http://vk.com/share.php?url=https%3A%2F%2Fdeita.ru%2Fru%2Fnews%2Fmakdonalds-vinovno-roskachestvo-ne-kotletki-v-burgerah%2F&title=%22%D0%9C%D0%B0%D0%BA%D0%B4%D0%BE%D0%BD%D0%B0%D0%BB%D0%B4%D1%81%22%3A%20%D0%B2%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%BE%20%D0%A0%D0%BE%D1%81%D0%BA%D0%B0%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE%2C%20%D0%B0%20%D0%BD%D0%B5%20%D0%BA%D0%BE%D1%82%D0%BB%D0%B5%D1%82%D0%BA%D0%B8%20%D0%B2%20%D0%B1%D1%83%D1%80%D0%B3%D0%B5%D1%80%D0%B0%D1%85&description=&image=/media/images/burger-1835192_1280.2e16d0ba.fill-1200x630-c100.jpg">
            <svg version="1.1" id="vkico" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"  viewBox="0 0 548.358 548.358"  xml:space="preserve">
                <g>	<path d="M545.451,400.298c-0.664-1.431-1.283-2.618-1.858-3.569c-9.514-17.135-27.695-38.167-54.532-63.102l-0.567-0.571 l-0.284-0.28l-0.287-0.287h-0.288c-12.18-11.611-19.893-19.418-23.123-23.415c-5.91-7.614-7.234-15.321-4.004-23.13 2.282-5.9,10.854-18.36,25.696-37.397c7.807-10.089,13.99-18.175,18.556-24.267c32.931-43.78,47.208-71.756,42.828-83.939	l-1.701-2.847c-1.143-1.714-4.093-3.282-8.846-4.712c-4.764-1.427-10.853-1.663-18.278-0.712l-82.224,0.568	c-1.332-0.472-3.234-0.428-5.712,0.144c-2.475,0.572-3.713,0.859-3.713,0.859l-1.431,0.715l-1.136,0.859 c-0.952,0.568-1.999,1.567-3.142,2.995c-1.137,1.423-2.088,3.093-2.848,4.996c-8.952,23.031-19.13,44.444-30.553,64.238 c-7.043,11.803-13.511,22.032-19.418,30.693c-5.899,8.658-10.848,15.037-14.842,19.126c-4,4.093-7.61,7.372-10.852,9.849 c-3.237,2.478-5.708,3.525-7.419,3.142c-1.715-0.383-3.33-0.763-4.859-1.143c-2.663-1.714-4.805-4.045-6.42-6.995 c-1.622-2.95-2.714-6.663-3.285-11.136c-0.568-4.476-0.904-8.326-1-11.563c-0.089-3.233-0.048-7.806,0.145-13.706 c0.198-5.903,0.287-9.897,0.287-11.991c0-7.234,0.141-15.085,0.424-23.555c0.288-8.47,0.521-15.181,0.716-20.125 c0.194-4.949,0.284-10.185,0.284-15.705s-0.336-9.849-1-12.991c-0.656-3.138-1.663-6.184-2.99-9.137	c-1.335-2.95-3.289-5.232-5.853-6.852c-2.569-1.618-5.763-2.902-9.564-3.856c-10.089-2.283-22.936-3.518-38.547-3.71 c-35.401-0.38-58.148,1.906-68.236,6.855c-3.997,2.091-7.614,4.948-10.848,8.562c-3.427,4.189-3.905,6.475-1.431,6.851
                        c11.422,1.711,19.508,5.804,24.267,12.275l1.715,3.429c1.334,2.474,2.666,6.854,3.999,13.134c1.331,6.28,2.19,13.227,2.568,20.837
                        c0.95,13.897,0.95,25.793,0,35.689c-0.953,9.9-1.853,17.607-2.712,23.127c-0.859,5.52-2.143,9.993-3.855,13.418
                        c-1.715,3.426-2.856,5.52-3.428,6.28c-0.571,0.76-1.047,1.239-1.425,1.427c-2.474,0.948-5.047,1.431-7.71,1.431
                        c-2.667,0-5.901-1.334-9.707-4c-3.805-2.666-7.754-6.328-11.847-10.992c-4.093-4.665-8.709-11.184-13.85-19.558
                        c-5.137-8.374-10.467-18.271-15.987-29.691l-4.567-8.282c-2.855-5.328-6.755-13.086-11.704-23.267
                        c-4.952-10.185-9.329-20.037-13.134-29.554c-1.521-3.997-3.806-7.04-6.851-9.134l-1.429-0.859c-0.95-0.76-2.475-1.567-4.567-2.427
                        c-2.095-0.859-4.281-1.475-6.567-1.854l-78.229,0.568c-7.994,0-13.418,1.811-16.274,5.428l-1.143,1.711
                        C0.288,140.146,0,141.668,0,143.763c0,2.094,0.571,4.664,1.714,7.707c11.42,26.84,23.839,52.725,37.257,77.659
                        c13.418,24.934,25.078,45.019,34.973,60.237c9.897,15.229,19.985,29.602,30.264,43.112c10.279,13.515,17.083,22.176,20.412,25.981
                        c3.333,3.812,5.951,6.662,7.854,8.565l7.139,6.851c4.568,4.569,11.276,10.041,20.127,16.416
                        c8.853,6.379,18.654,12.659,29.408,18.85c10.756,6.181,23.269,11.225,37.546,15.126c14.275,3.905,28.169,5.472,41.684,4.716h32.834
                        c6.659-0.575,11.704-2.669,15.133-6.283l1.136-1.431c0.764-1.136,1.479-2.901,2.139-5.276c0.668-2.379,1-5,1-7.851
                        c-0.195-8.183,0.428-15.558,1.852-22.124c1.423-6.564,3.045-11.513,4.859-14.846c1.813-3.33,3.859-6.14,6.136-8.418
                        c2.282-2.283,3.908-3.666,4.862-4.142c0.948-0.479,1.705-0.804,2.276-0.999c4.568-1.522,9.944-0.048,16.136,4.429
                        c6.187,4.473,11.99,9.996,17.418,16.56c5.425,6.57,11.943,13.941,19.555,22.124c7.617,8.186,14.277,14.271,19.985,18.274
                        l5.708,3.426c3.812,2.286,8.761,4.38,14.853,6.283c6.081,1.902,11.409,2.378,15.984,1.427l73.087-1.14
                        c7.229,0,12.854-1.197,16.844-3.572c3.998-2.379,6.373-5,7.139-7.851c0.764-2.854,0.805-6.092,0.145-9.712
                        C546.782,404.25,546.115,401.725,545.451,400.298z"/></g>
            </svg>
        </a></div>
    </li>

    <li class="odnoclassniki">
        <div><a target="_blank" class="share-links__a" title="Одноклассники" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https%3A%2F%2Fdeita.ru%2Fru%2Fnews%2Fmakdonalds-vinovno-roskachestvo-ne-kotletki-v-burgerah%2F&st.comments=%22%D0%9C%D0%B0%D0%BA%D0%B4%D0%BE%D0%BD%D0%B0%D0%BB%D0%B4%D1%81%22%3A%20%D0%B2%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%BE%20%D0%A0%D0%BE%D1%81%D0%BA%D0%B0%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE%2C%20%D0%B0%20%D0%BD%D0%B5%20%D0%BA%D0%BE%D1%82%D0%BB%D0%B5%D1%82%D0%BA%D0%B8%20%D0%B2%20%D0%B1%D1%83%D1%80%D0%B3%D0%B5%D1%80%D0%B0%D1%85">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 95.481 95.481" xml:space="preserve">
                <g>
                    <path d="M43.041,67.254c-7.402-0.772-14.076-2.595-19.79-7.064c-0.709-0.556-1.441-1.092-2.088-1.713
			c-2.501-2.402-2.753-5.153-0.774-7.988c1.693-2.426,4.535-3.075,7.489-1.682c0.572,0.27,1.117,0.607,1.639,0.969
			c10.649,7.317,25.278,7.519,35.967,0.329c1.059-0.812,2.191-1.474,3.503-1.812c2.551-0.655,4.93,0.282,6.299,2.514
			c1.564,2.549,1.544,5.037-0.383,7.016c-2.956,3.034-6.511,5.229-10.461,6.761c-3.735,1.448-7.826,2.177-11.875,2.661
			c0.611,0.665,0.899,0.992,1.281,1.376c5.498,5.524,11.02,11.025,16.5,16.566c1.867,1.888,2.257,4.229,1.229,6.425
			c-1.124,2.4-3.64,3.979-6.107,3.81c-1.563-0.108-2.782-0.886-3.865-1.977c-4.149-4.175-8.376-8.273-12.441-12.527
			c-1.183-1.237-1.752-1.003-2.796,0.071c-4.174,4.297-8.416,8.528-12.683,12.735c-1.916,1.889-4.196,2.229-6.418,1.15
			c-2.362-1.145-3.865-3.556-3.749-5.979c0.08-1.639,0.886-2.891,2.011-4.014c5.441-5.433,10.867-10.88,16.295-16.322
			C42.183,68.197,42.518,67.813,43.041,67.254z"/>
                    <path d="M47.55,48.329c-13.205-0.045-24.033-10.992-23.956-24.218C23.67,10.739,34.505-0.037,47.84,0
			c13.362,0.036,24.087,10.967,24.02,24.478C71.792,37.677,60.889,48.375,47.55,48.329z M59.551,24.143
			c-0.023-6.567-5.253-11.795-11.807-11.801c-6.609-0.007-11.886,5.316-11.835,11.943c0.049,6.542,5.324,11.733,11.896,11.709
			C54.357,35.971,59.573,30.709,59.551,24.143z"/>
                </g>
            </svg>
        </a></div>
    </li>
    <li class="mailru">
        <div>
            <a target="_blank" class="share-links__a" title="Мой Мир" href="http://connect.mail.ru/share?url=https%3A%2F%2Fdeita.ru%2Fru%2Fnews%2Fmakdonalds-vinovno-roskachestvo-ne-kotletki-v-burgerah%2F&title=%22%D0%9C%D0%B0%D0%BA%D0%B4%D0%BE%D0%BD%D0%B0%D0%BB%D0%B4%D1%81%22%3A%20%D0%B2%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%BE%20%D0%A0%D0%BE%D1%81%D0%BA%D0%B0%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE%2C%20%D0%B0%20%D0%BD%D0%B5%20%D0%BA%D0%BE%D1%82%D0%BB%D0%B5%D1%82%D0%BA%D0%B8%20%D0%B2%20%D0%B1%D1%83%D1%80%D0%B3%D0%B5%D1%80%D0%B0%D1%85&image_url=/media/images/burger-1835192_1280.2e16d0ba.fill-1200x630-c100.jpg">
            <svg  id="Layer_1" version="1.1" viewBox="0 0 512 512" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:svg="http://www.w3.org/2000/svg"><defs id="defs12"/><g id="g5274"><rect height="512" id="rect2987" rx="64" ry="64" style="fill-opacity:1;fill-rule:nonzero;stroke:none" width="512" x="0" y="5.6843419e-014"/><path d="m 325.08023,254.16735 c -2.27055,-44.21506 -35.10145,-70.80947 -74.74837,-70.80947 h -1.49271 c -45.75131,0 -71.12043,35.9769 -71.12043,76.84766 0,45.75277 30.69113,74.65689 70.94771,74.65689 44.86825,0 74.37896,-32.87444 76.51434,-71.75258 l -0.10083,-8.9425 z M 249.06141,143.77992 c 30.56941,0 59.31572,13.51355 80.41569,34.67344 v 0.0789 c 0,-10.1542 6.83707,-17.81281 16.32463,-17.81281 l 2.40265,-0.0161 c 14.83791,0 17.89376,14.04663 17.89376,18.49011 l 0.0672,157.91815 c -1.04965,10.34343 10.67237,15.68341 17.16706,9.04303 25.36152,-26.06002 55.69376,-133.97115 -15.76452,-196.48095 -66.59585,-58.291684 -155.95549,-48.69003 -203.47876,-15.93125 -50.52505,34.84324 -82.846827,111.9703 -51.44697,184.40458 34.23344,79.00115 132.18414,102.5653 190.40359,79.05815 29.47929,-11.89766 43.09031,27.94902 12.47443,40.97143 C 269.2643,457.87699 140.49957,455.88877 80.353263,351.69281 39.713683,281.34277 41.867183,157.55899 149.65819,93.430316 232.10858,44.355874 340.82166,57.938441 406.3724,126.39644 c 68.51948,71.56628 64.51614,205.58696 -2.30796,257.68275 -30.28271,23.6752 -75.26202,0.64267 -74.97824,-33.85059 l -0.30789,-11.27602 c -21.08477,20.92125 -49.14793,33.12827 -79.71734,33.12827 -60.39852,0 -113.54541,-53.13038 -113.54541,-113.53943 0,-60.99006 53.14689,-114.76179 113.54541,-114.76179 l 0,0" id="path24_3_" style="fill:white;"/></g></svg>
        </a></div>
    </li>
    <li class="whatsup">
        <div><a name="whatsapp-share-link" class="share-links__a" title="Whatsapp" href="whatsapp://send?text=%22%D0%9C%D0%B0%D0%BA%D0%B4%D0%BE%D0%BD%D0%B0%D0%BB%D0%B4%D1%81%22%3A%20%D0%B2%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%BE%20%D0%A0%D0%BE%D1%81%D0%BA%D0%B0%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE%2C%20%D0%B0%20%D0%BD%D0%B5%20%D0%BA%D0%BE%D1%82%D0%BB%D0%B5%D1%82%D0%BA%D0%B8%20%D0%B2%20%D0%B1%D1%83%D1%80%D0%B3%D0%B5%D1%80%D0%B0%D1%85%20https%3A%2F%2Fdeita.ru%2Fru%2Fnews%2Fmakdonalds-vinovno-roskachestvo-ne-kotletki-v-burgerah%2F" data-action="share/whatsapp/share" target="_blank" >
            <i class="fa fa-whatsapp"></i></a></div>
    </li>
</ul>
</div>
        
        <article  class="article-content small-10 large-11 columns">

            <div class="article-title">
                
                    
                        <div class="category"><a href="/ru/category/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE/" >Общество</a></div>
                    
                        <div class="category"><a href="/ru/category/%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8/" >В России</a></div>
                    
                
                <div class="date">11 Июль 2019, 08:31</div>
                <h1>&quot;Макдоналдс&quot;: виновно Роскачество, а не котлетки в бургерах</h1>
                <div class="article-intro">
                    <p></p>
                </div>
            </div>
            <div class="article-body" id="article-456522">
                
                    
                        <div class="img-container">
                        <figure class="article-main-image">
                            <img alt="бургер" height="600" src="/media/images/burger-1835192_1280.2e16d0ba.fill-900x600.jpg" width="900">

                            
                        </figure>
                        
                            <div class="image-source">
                                Источник изображения: пиксабей
                            </div>
                        
                        </div>
                    
                
                
                  <div class="rounded-social-buttons">
        <a class="social-button facebook" href="https://www.facebook.com/deitanews/" title="Мы в Facebook"></a>
        <a class="social-button twitter" href="https://twitter.com/RuDeita" title="Мы в Twitter"></a>
        <a class="social-button vk" href="https://vk.com/ru_deita" title="Мы в Вконтакте"></a>
        <a class="social-button instagram" href="https://www.instagram.com/deita.ru/" title="Мы в Instagram"></a>
        <a class="social-button odnoklassniki" href="https://ok.ru/deita.rude" title="Мы в Одноклассниках"></a>
      </div>
                <div class="article-main-part">
                    
                                <div class="paragraph">
    <div class="rich-text"><p>«Макдоналдс» обвиняет Роскачество в погрешностях при
исследовании бургеров, сообщает DEITA.RU со ссылкой на РБК. </p>

<p>В «Макдоналдсе» утверждают, что обнаруженные в бургерах
малые дозы антибиотиков фиксируются в результате нарушений, допущенных
Роскачеством в ходе проведения исследований. Ресторанная сеть изучила
документы, предоставленные Роскачеством, и, в свою очередь, обнаружила
допущенные что при хранении и проведении исследований нарушения ГОСТов. Это
говорит о том, что качество исследования оставляет желать лучшего, а результаты
исследований могут быть не верны.</p>

<p>Также в «Макдоналдсе» сказали, что проверили поставщика
говяжьих котлет данные о партии мяса. Проверка подтвердила безопасность и
соответствие продукта нормативам. </p>

<p>Анастасия Туркова</p></div>
</div>
                    
                                
<div class="related">Читайте также:</div>
<ul class="item_list">
    
      <li>
        <div class="item_content"><a href="/ru/news/rospotrebnadzor-obnaruzhil-tonny-nekachestvennoj-edy-v-detskih-lageryah/">Роспотребнадзор обнаружил тонны некачественной еды в детских лагерях</a>
      </div>
      </li>

</ul>
                    
            
                </div>
            </div>
         <div class="ads-wrapper show-for-medium">
                
         </div>

         
        <script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214640']=__lxGc__['s']['_214640']||{'b':{}})['b']['_635612']={'i':__lxGc__.b++};
</script>
        <!-- Composite Start -->
<div id="M354985ScriptRootC689530">
        <div id="M354985PreloadC689530">
        ‡агрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M354985ScriptRootC689530")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M354985ScriptRootC689530");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=689530;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/d/e/deita.ru.689530.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->

                    <div>
<div id="M354985ScriptRootC656661"> <div id="M354985PreloadC656661"> Загрузка... </div>
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M354985ScriptRootC656661")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M354985ScriptRootC656661");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=656661;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/d/e/deita.ru.656661.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div>

</div>
        </article>
        <div class="show-for-large"> </div>
    </div>

    </div>
    <div class="article-right columns">
    <div class="ads-wrapper show-for-medium">
        
     </div>
     <div class="ads-wrapper show-for-medium">
        
     </div>
<!-- smi2 -->
<ntvk id="jBJ3NSrXe9"></ntvk> 
<div id="unit_89580"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/89580.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

   
<div class="column-card">
    
    
    <div class="read-more">
        <h4><svg height="13" width="13"><polygon points="13,0 0,0 0,13" style="fill:#e31e24;" /></svg> Авторы</h4>
    </div>
    
             
        <div class="news-list">
                 <img alt="ддадада" class="card-profile-stats-intro-pic" height="80" src="/media/images/______s87YRir.2e16d0ba.fill-80x80.jpg" width="80">
        <div class="author"><a href="/ru/authors/dmitrij-sannikov/">Дмитрий Санников </a>
        <div class="short-bio"><div class="rich-text"><p>Заместитель главного редактора DEITA.RU</p></div></div>
        </div>
        
        <a href="/ru/news/vybory-v-primore-raskololi-edinuyu-rossiyu/">Выборы в Приморье раскололи «Единую Россию»</a>
            <time class="published-time">29 Май 2019, 14:26</time>
        </div>
    
             
        <div class="news-list">
                 <img alt="фывава" class="card-profile-stats-intro-pic" height="80" src="/media/images/2S8A5789.2e16d0ba.fill-80x80.jpg" width="80">
        <div class="author"><a href="/ru/authors/ekaterina-bryazgunova/">Екатерина Брязгунова </a>
        <div class="short-bio"><div class="rich-text"><p>Руководитель отдела выпуска новостей DEITA.RU</p></div></div>
        </div>
        
        <a href="/ru/news/v-kabalu-zagnat-o-selskih-ideyah-medvedeva-vyskazalis-rossiyane/">«В кабалу загнать?» — о сельских идеях Медведева высказались россияне</a>
            <time class="published-time">26 Май 2019, 10:45</time>
        </div>
    
             
        <div class="news-list">
                 <img alt="ддадада" class="card-profile-stats-intro-pic" height="80" src="/media/images/______s87YRir.2e16d0ba.fill-80x80.jpg" width="80">
        <div class="author"><a href="/ru/authors/dmitrij-sannikov/">Дмитрий Санников </a>
        <div class="short-bio"><div class="rich-text"><p>Заместитель главного редактора DEITA.RU</p></div></div>
        </div>
        
        <a href="/ru/news/vertikal-vlasti-stroyat-na-krivom-fundamente/">Вертикаль власти строят на кривом фундаменте</a>
            <time class="published-time">14 Май 2019, 17:15</time>
        </div>
    
    
</div>
    
        
        
    

    </div>
</div>
<div class="lentainform el" style="display:block!important;">
                   <div id="smi_teaser_10989">
                        <center>
                            <a href="https://24smi.info/?utm_source=informer_10989">
                                Агрегатор новостей 24СМИ</a>    </center>
                    </div>
                    <script type="text/JavaScript" encoding="utf8">
                      (function() {
                         var sm = document.createElement("script");
                         sm.type = "text/javascript";
                         sm.async = true;
                         sm.src = "//jsn.24smi.net/9/e/10989.js";
                         var s = document.getElementsByTagName("script")[0];
                         s.parentNode.insertBefore(sm, s);})();
                    </script>
                        
                    </div>

</div>

            <div><a class="infinite-more-link" href="/ru/news/vot-kto-ostanetsya-bez-elektrichestva-v-kraevoj-stolice/?al" id="next">
                <i class='fa fa-refresh fa-spin'></i> Другие новости:</a></div>





        </main>

        
            

<footer class="">

    <div class="footer-main off-canvas position-bottom"  id="offCanvasBottom1" data-off-canvas>
            <button type="button" class="button footer-button" data-toggle="offCanvasBottom1">info
                
            </button>
    <div class="row">
        <div class="medium-4 large-3 columns">
            <ul>
                <li><a href="/ru/advert/">Для рекламодателей</a></li>
                <li><a href="/ru/contacts/"Контакты></a></li>
                <li><a href="/ru/about/">О нас</a></li>
                <li><a href="/ru/seek/">Вакансии</a></li>
                <li><a href="/ru/about_uk/">About us</a></li>
                <li><a href="/ru/about_ko/">통신사에 대해서</a></li>
                <li><a href="/ru/personalnye-dannye/">Обработка персональных данных</a></li>
                
                
                
                <li><a href="/en/archive/2019/07/11/">Archive</a></li>
                    <li><a href="http://deita.ru/documents/14/deita.ru.apk">Мобильное приложение</a></li>
                 

            </ul>
        </div>
        <div class="medium-8 large-6 columns">
            <h3 class="footer_about_us">О нас</h3>
            <p class="footer_about_us">На данном сайте распространяется информация (материалы) сетевого издания ДЕЙТА, Свидетельство о регистрации СМИ – ЭЛ №ФС77-72883 от 25 мая 2018 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.
                <br>Главный редактор Симонов А.Ю .
                <br>Учредитель сетевого издания ДЕЙТА – ООО «ДВЦПИ» (ОГРН-1072536014430)
                <br>Адрес редакции: 690012 г. Владивосток, ул. Березовая 6А
                <br>Тел. редакции (423) 227-18-16 18 +
                <br>Электронный адрес редакции: info@deita.ru
                <br>Копирование и использование полных материалов запрещено, частичное цитирование возможно только условии гиперссылки на сайт deita.ru. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал deita.ru. Редакция не несет ответственности за информацию и мнения, высказанные в комментариях читателей и новостных материалах, составленных на основе сообщений читателей.
            </p>
        </div>
        <div class="large-3 columns show-for-large">
            <h3>Подписаться на новости</h3>
            <div id="mc_embed_signup">
                <form action="" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                    <div id="mc_embed_signup_scroll">
                        <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email" required>
                        <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                        <div style="position: absolute; left: -5000px;"><input type="text" name="b_3489214029024915bb546afc7_f619618f07" tabindex="-1" value=""></div>
                        <div class="clear">
                            <input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button">
                        </div>
                        </div>
                    </form>
</div>
            <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'ru', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-84640422-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        </div>
    </div>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-84640422-1', 'auto');
  ga('send', 'pageview');
</script>
<script async src="https://cdn.onthe.io/io.js/nMooxytmjhzO"></script>

    </div>
</footer>

        


        


        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://unpkg.com/imagesloaded@4/imagesloaded.pkgd.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.imagesloaded/3.2.0/imagesloaded.pkgd.min.js"></script>
        <script src="https://code.createjs.com/createjs-2015.11.26.min.js"></script>
        <script type="text/javascript" src="/static/CACHE/js/5670cb3f234c.js"></script>
        <script type="text/javascript" src="/static/js/infinite-scroll.js"></script>
        
    
            
        

        <script src="/static/hitcount/jquery.postcsrf.js"></script>
    <script>
		$('#article-list').cleverInfiniteScroll({
			contentsWrapperSelector: '#article-feed',
			contentSelector: '.el',
			nextSelector: '#next',

		});
	</script>



    </body>
</html>
