

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <title>
            
                Расставили приоритеты: в разгар кризиса Россия спасает Африку
            
            
                
                    - deita.ru
                
            
        </title>
        <link rel="canonical" href="https://deita.ru/ru/news/rasstavili-prioritety-v-razgar-krizisa-rossiya-spasaet-afriku/">
          
        <link rel="amphtml" href="http://amp.deita.ru/ru/news/rasstavili-prioritety-v-razgar-krizisa-rossiya-spasaet-afriku/">
        
        <meta name="description" content="Правительство России во время коронавирусного кризиса выделило 10 миллионов долларов помощи странам Африки. Деньги отданы безвозмездно" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta name="referrer" content="origin">
        <meta name="google-site-verification" content="8rpsEqXEDnr6e3LLauQk8Xf8Z7jRjXsFY2CoZ0F2n3c" />
        <meta name="yandex-verification" content="eb3f999bbca5db65" />
        <meta name="yandex-verification" content="f42078dcc18f4b2f" />
        <meta name="openstat-verification" content="db2f4c1f2a5729064de88dd0ac097993e7ff63d5" />
        <meta property="fb:app_id" content="817789788389473" />
        <meta property="og:title" content="Расставили приоритеты: в разгар кризиса Россия спасает Африку" />
        <meta property="og:site_name" content="Deita"/>
        <meta property="og:url" content="https://deita.ru/ru/news/rasstavili-prioritety-v-razgar-krizisa-rossiya-spasaet-afriku/" />
        <meta property="og:locale" content="ru_RU" />
        <meta property="og:type" content="article" />
        <meta property="og:description" content="Правительство России во время коронавирусного кризиса выделило 10 миллионов долларов помощи странам Африки. Деньги отданы безвозмездно, сообщает ИА DEITA. RU. Официально эти деньги будут направлены на борьбу африканских стран с саранчой. Жизненно необходимый транш получат Кения, Эфиопия и Уганда. Также ..." />
        
            
            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:site" content="@deitaru" />
            <meta property="og:image" content="https://deita.ru/media/images/______________R8EYijW.2e16d0ba.fill-1200x630-c100.jpg" />
            <meta property="og:image:width" content="1200" />
            <meta property="og:image:height" content="630" />
        

       <link rel="https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.css" rel="stylesheet">
      <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
    <link href="https://fonts.googleapis.com/css?family=Istok+Web:400,700|Montserrat+Alternates:300,400,500,700|Roboto:300,400,500,700|Scada:400,700|Ubuntu:400,500,700&display=swap&subset=cyrillic,cyrillic-ext" rel="stylesheet">
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <script src="https://kit.fontawesome.com/a60169c903.js"></script>
        <link href="https://fonts.googleapis.com/css?family=Istok+Web:400,700|Montserrat+Alternates:300,400,500,700|Roboto:300,400,500,700|Scada:400,700|Ubuntu:400,500,700&display=swap&subset=cyrillic,cyrillic-ext" rel="stylesheet">

<link rel="https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.css" rel="stylesheet">
     <link rel="stylesheet" href="/static/CACHE/css/8d2ba599cecd.css" type="text/css" />
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22778989 = new Ya.Metrika({ id:22778989, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22778989" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<script async id="_lxGc_rtr" type="text/javascript" src="//s.clickiocdn.com/t/217728/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    </head>

    <body class="" >

        <div class="container">
        

        
            


<!-- Header -->
<!-- Medium-Up Navigation -->
<header role="banner">
  <div class="logo">
      <a href="/ru/"><img src="/static/img/deita_white.svg" alt="logo"></a>
  </div>
  <nav class="nav" role="navigation">
    
        
      <a href="/ru/category/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0/">Политика</a>
    
      <a href="/ru/category/%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%8C/">Власть</a>
    
      <a href="/ru/category/%D0%B2-%D0%BC%D0%B8%D1%80%D0%B5/">В Мире</a>
    
      <a href="/ru/category/%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8/">В России</a>
    
      <a href="/ru/category/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE/">Общество</a>
    
      <a href="/ru/category/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0/">Экономика</a>
    
    <a href="/ru/video/">Deita TV</a>
  </nav>
  <div class="icons-header">
      <div href="#" class="search d7">
          <form action="/ru/search/" method="get">
              <input type="search" name="query" placeholder="Поиск">
              <button type="submit" value="Поиск"></button>
          </form>

      </div>

      <div class="contacts">
          <a href="https://t.me/Deitaru"><img src="/static/img/telegram-logo.png" alt="telegr"></a>
          <a href="https://wa.me/79242453670"><img src="/static/img/whatsapp-w.png" alt="wh"></a>
          <a href="https://wa.me/79242453670"><img src="/static/img/call-answer.png" alt="call"></a>
      </div>
  </div>
</header>


        
        <div class="ads-wrapper hide-for-large show-for-portrait">
             
        </div>
        <main>
        

 <div class="ads-wrapper show-for-large">
    
 </div>


<div class="hide-for-large"><div id="grf_deitaru"></div></div>

<div class="news-page" data-title="Расставили приоритеты: в разгар кризиса Россия спасает Африку" >
    <div class="left_column">
    <h2>Новости</h2>
    <div class="recom">
    
    
             <a href="/ru/news/rasstavili-prioritety-v-razgar-krizisa-rossiya-spasaet-afriku/">
                    <h3>Расставили приоритеты: в разгар кризиса Россия спасает Африку</h3>
                    <h4></h4>
                    <p>4 Май 2020, 20:15</p>
                </a>
    
             <a href="/ru/news/virus-ne-znaet-chinov-kto-zarazhyon-v-rossijskoj-vlasti/">
                    <h3>Вирус не знает чинов: кто заражён в российской власти</h3>
                    <h4></h4>
                    <p>4 Май 2020, 19:45</p>
                </a>
    
             <a href="/ru/news/professor-rasskazal-sposob-priobresti-stojkij-immunitet-k-koronavirusu/">
                    <h3>Профессор рассказал способ приобрести стойкий иммунитет к коронавирусу</h3>
                    <h4></h4>
                    <p>4 Май 2020, 19:15</p>
                </a>
    
             <a href="/ru/news/ohrannik-ugnal-avtomobil-iz-zhenskogo-monastyrya-v-moskve/">
                    <h3>Охранник угнал автомобиль из женского монастыря в Москве</h3>
                    <h4></h4>
                    <p>4 Май 2020, 18:45</p>
                </a>
    
             <a href="/ru/news/rossiyanam-rasskazali-o-poryadke-oplaty-nerabochih-dnej-v-mae/">
                    <h3>Россиянам рассказали о порядке оплаты нерабочих дней в мае</h3>
                    <h4></h4>
                    <p>4 Май 2020, 18:15</p>
                </a>
    
             <a href="/ru/news/v-primore-razvernut-eshyo-odin-gospital-dlya-bolnyh-koronavirusom/">
                    <h3>В Приморье развернут ещё один госпиталь для больных коронавирусом</h3>
                    <h4></h4>
                    <p>4 Май 2020, 17:45</p>
                </a>
    
             <a href="/ru/news/top-5-deshyovyh-avtomobilej-okazalsya-neprivychen-primorcam/">
                    <h3>Топ-5 дешёвых автомобилей оказался непривычен приморцам</h3>
                    <h4></h4>
                    <p>4 Май 2020, 17:15</p>
                </a>
    
             <a href="/ru/news/vladivostok-zhdyot-prazdnichnyj-artillerijskij-salyut/">
                    <h3>Владивосток ждёт праздничный артиллерийский салют</h3>
                    <h4></h4>
                    <p>4 Май 2020, 16:45</p>
                </a>
         
</div>
        
   
    <div class="video-in-news-block">
        <h2>Deita TV</h2>
            <a href="/ru/video/virusolog-shelkanov-vakcina-protiv-koronavirusa-uzhe-sozdana/">
            <img alt="коронавирус" height="215" src="/media/images/____________QcbutFS.2e16d0ba.fill-325x215.jpg" width="325">
            <h3>Вирусолог Щелканов: вакцина против коронавируса уже создана</h3>
            <p>17 Февраль 2020, 14:13</p>
            </a>
        </div>
    
</div>
<div class="article">
                <h1>Расставили приоритеты: в разгар кризиса Россия спасает Африку</h1>
                <time id="time_article">4 Май 2020, 20:15</time>
                
                
                <img src="/media/images/______________R8EYijW.2e16d0ba.fill-950x690-c100.jpg"  alt="Москва, Кремль" />
                
                
            <p></p>
                
                    <div class="paragraph" >
    <div class="rich-text"><p>Правительство России во время коронавирусного кризиса выделило 10 миллионов долларов помощи странам Африки. Деньги отданы безвозмездно, сообщает ИА DEITA.RU.<br/></p><p>Официально эти деньги будут направлены на борьбу африканских стран с саранчой. Жизненно необходимый транш получат Кения, Эфиопия и Уганда. Также миллион перепадет Южному Судану.</p><p>Осенью прошлого года Россия официально простила нескольким государствам огромный долг в 20 миллиардов долларов. Такое решение было принято на форуме «Россия - Африка» в Сочи. Власти, вероятно, рассчитывали на стопроцентные гарантии покупки Африкой отечественных товаров - но пока о твердых контрактах ничего не слышно.</p><p>Единственное, что документально подтверждено - это контракты на поставку оружия Анголе. Но при всем уважении, речь не идет о сумме, даже близко сопоставимой с 20 миллиардами прощенных долгов.</p><p>Отметим, что российское внешнеполитическое ведомство в условиях пандемии старается поднять престиж страны и в Европе. Об этом свидетельствует масштабная помощь Италии и Сербии. Но пролоббировать отмену санкций таким путем не получается. В начале весны ЕС отказался снимать ограничения. Даже после того, как премьер Мишустин сделал это в одностороннем порядке.</p><p>Кроме того, как свидетельствуют опросы «Коммерсанта», 70 процентов врачей в России в период самого пика борьбы с коронавирусной инфекцией испытывают дефицит средств защиты. Порядка 40 процентов персонала «мастерят» защитные средства кустарным способом, из подручных материалов. Десяти миллиардов долларов уж точно бы хватило на решение этой проблемы.</p><p>Эксперты и бизнес не раз отмечали, что выделенных на поддержку бизнеса денег также недостаточно. Сейчас на компенсацию в виде одного МРОТ могут претендовать сотрудники компаний, которые не сократили персонал. Выплаты за апрель и май обещают поступить 18 числа. Общая сумма - порядка 80 миллиардов рублей. Однако каждому работнику достанется чуть более 12 тысяч рублей. </p><p>В интервью «Ведомостям» исполнительный директор Ассоциации туроператоров Майя Ломидзе отметила, что МРОТ - то около 30 процентов средней зарплаты работника туристической сферы. Мизерной выплатой ситуацию не изменить. </p><p>Прославившаяся откровенным разговором с Путиным глава сети семейных кафе Мая Татулова отмечает, что помощь не только маленькая, но и запоздалая. Многие фирмы уже потеряли или отпустили людей, ушедших в поисках иных источников дохода.</p><p>Тем не менее, именно сейчас «голодные дети Африки» получат помощь от щедрой России.  Торговый оборот между Россией и всей Африкой составляет всего 3 миллиарда долларов. Для сравнения, с Китаем эта цифра равна 56 миллиардам.</p></div>
</div>
                
                    


<h2 id="read-more-title">Читайте также:</h2>
<div class="read-more">

	
	<a href="/ru/news/v-minzdrave-oboznachili-pik-epidemii-koronavirusa/" id="read-more" style="background: -webkit-linear-gradient(top, rgba(1, 74, 162, 0.3) 0%, rgba(161, 161, 161, 0.3) 0%, rgba(1, 71, 142, 0.63) 100%), url('/media/images/microscope-1817641_1280.2e16d0ba.fill-290x290.jpg') 100% 100% no-repeat";><h4>В Минздраве обозначили пик эпидемии коронавируса</h4></a>

	
	<a href="/ru/news/nazvany-vozmozhnye-sroki-vozobnovleniya-polyotov-za-granicu/" id="read-more" style="background: -webkit-linear-gradient(top, rgba(1, 74, 162, 0.3) 0%, rgba(161, 161, 161, 0.3) 0%, rgba(1, 71, 142, 0.63) 100%), url('/media/images/800px-Aeroflot_Airbus_A330_Kustov.2e16d0ba.fill-290x290.jpg') 100% 100% no-repeat";><h4>Названы возможные сроки возобновления полётов за границу</h4></a>

	
	<a href="/ru/news/eto-nadolgo-ogranicheniya-prodlyat-do-poyavleniya-vakciny/" id="read-more" style="background: -webkit-linear-gradient(top, rgba(1, 74, 162, 0.3) 0%, rgba(161, 161, 161, 0.3) 0%, rgba(1, 71, 142, 0.63) 100%), url('/media/images/______kjbPFiW.2e16d0ba.fill-290x290.jpg') 100% 100% no-repeat";><h4>Это надолго: ограничения продлят до появления вакцины</h4></a>

</div>         

                
                <div class="author-share">
                    
                         
                        <p id="author">
                        Василий Кучин
                        </p>
                        
                    
                    <div class="share">
                        <a href="https://www.facebook.com/deitanews/?__tn__=kC-R&eid=ARBvodMvURIAsNveifbOoJXXfc4X5ibX8cLeyV7gzy6LBz9oaZ0a_HiB8fRybHeUXHGAUcdXwwoNbUqb&hc_ref=ARSqKqdka-iL5yFRmwb-ebXj2oQ1iVss1uCA5d-sVKaQWUoVUkXvMihowXtPaFGXMmE&fref=nf"><img src="/static/img/facebook-logo-in-circular-button-outlined-social-symbol.png" alt="fb"></a>
                        <a href="https://vk.com/ru_deita"><img src="/static/img/vk.png" alt="vk"></a>
                        <a href="https://ok.ru/deita.rude"><img src="/static/img/odnoklassniki-logo.png" alt=""></a>
                        <a href="https://twitter.com/"><img src="/static/img/twitter-b.png" alt="twitter" ></a>
                        <a href="https://www.instagram.com/deita.ru/"><img src="/static/img/instagram-b.png" alt="inst"></a>
                    </div>
                </div>

        
<div class="popular-article">
    <h2>Популярное</h2>
    <div class="popular-el-article">
    
    
         <a href="/ru/news/policiya-primorya-obyavila-ohotu-na-lyubitelej-shashlykov/" class="popular-news-article">
            <!--                    <i class="fas fa-chevron-right"></i>-->
            <img src="/static/img/arrow-deita.png" alt="">
            <h4>Полиция Приморья объявила охоту на любителей шашлыков</h4>
        </a>
    
         <a href="/ru/news/eto-nadolgo-ogranicheniya-prodlyat-do-poyavleniya-vakciny/" class="popular-news-article">
            <!--                    <i class="fas fa-chevron-right"></i>-->
            <img src="/static/img/arrow-deita.png" alt="">
            <h4>Это надолго: ограничения продлят до появления вакцины</h4>
        </a>
    
         <a href="/ru/news/v-minzdrave-oboznachili-pik-epidemii-koronavirusa/" class="popular-news-article">
            <!--                    <i class="fas fa-chevron-right"></i>-->
            <img src="/static/img/arrow-deita.png" alt="">
            <h4>В Минздраве обозначили пик эпидемии коронавируса</h4>
        </a>
    
         <a href="/ru/news/nazvany-vozmozhnye-sroki-vozobnovleniya-polyotov-za-granicu/" class="popular-news-article">
            <!--                    <i class="fas fa-chevron-right"></i>-->
            <img src="/static/img/arrow-deita.png" alt="">
            <h4>Названы возможные сроки возобновления полётов за границу</h4>
        </a>
    
</div>
</div>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_217728']=__lxGc__['s']['_217728']||{'b':{}})['b']['_655061']={'i':__lxGc__.b++};
</script>
<!-- Composite Start --> <div id="M354985ScriptRootC689530"> <div id="M354985PreloadC689530"> Loading... </div> </div> <script src="//jsc.lentainform.com/d/e/deita.ru.689530.js" async></script> <!-- Composite End -->
<div>
<div id="M354985ScriptRootC656661"> <div id="M354985PreloadC656661"> Загрузка... </div>
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M354985ScriptRootC656661")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M354985ScriptRootC656661");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=656661;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/d/e/deita.ru.656661.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div>

</div>
<script async src="https://jsn.24smi.net/smi.js"></script>
<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/b/4/12889.js"></div>
<script>(window.smiq = window.smiq || []).push({});</script>
 
</div>
    <div class="news">
        
        
        
    
    
    



    
 
    <div class="column">
        <a href="/ru/authors/vasilij-kuchin/" id="column"><h2>Авторская колонка</h2></a>
        <div>
                <a href="/ru/news/virus-ne-znaet-chinov-kto-zarazhyon-v-rossijskoj-vlasti/">
                    <img alt="Отставка" height="290" src="/media/images/otstavka-640x394.2e16d0ba.fill-290x290.jpg" width="290">
									<h3>Вирус не знает чинов: кто заражён в российской власти</h3>
									<p>Коронавирус проник в отечественную элиту. Все б...</p>
								</a>
						</div>

	</div>
 
    


    
             <div class="ads-wrapper show-for-medium">
                
             </div>
             <div class="ads-wrapper show-for-medium">
                
             </div>
       <!-- smi2 -->
        <ntvk id="jBJ3NSrXe9"></ntvk> 
        <ntvk id="XtZwPEaB3z"></ntvk>
<!-- Composite Lentainform  Start -->
<div id="M354985ScriptRootC690065">
        <div id="M354985PreloadC690065">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M354985ScriptRootC690065")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M354985ScriptRootC690065");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=690065;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/d/e/deita.ru.690065.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<div id="unit_94515"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94515.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script> 
   </div>
</div>



        </main>

        
            

       <footer>
            <div class="footer-info">
                <ul class="links">
              <li><a href="/ru/advert/">Для рекламодателей</a></li>
                <li><a href="/ru/about/">О нас</a></li>
                <li><a href="/ru/seek/">Вакансии</a></li>
                <li><a href="/ru/about_uk/">About us</a></li>
                <li><a href="/ru/about_ko/">통신사에 대해서</a></li>
                <li><a href="/ru/personalnye-dannye/">Обработка персональных данных</a></li>
                 
                
                
                <li><a href="/ru/archive/2020/05/04/">Архив новостей</a></li>
                
                </ul>

                <div class="about">
                    <a href="#" id="footer-logo"><img src="/static/img/deita_white.svg" alt="logo"></a>
                    <p>На данном сайте распространяется информация (материалы) сетевого издания ДЕЙТА, Свидетельство о регистрации СМИ – ЭЛ №ФС77-72883 от 25 мая 2018 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций. </p>
                    <p>Главный редактор Симонов А.Ю.</p>
                    <p>Учредитель сетевого издания ДЕЙТА – ООО «ДВЦПИ» (ОГРН-1072536014430)</p>
                    <p>Адрес редакции: 690012 г. Владивосток, ул. Березовая 6А </p>
                    <p>Тел. редакции (423) 227-18-16</p>
                    <p>18+</p>
                    <p>Электронный адрес редакции: info@deita.ru </p>
                    <p>Копирование и использование полных материалов запрещено, частичное цитирование возможно только при условии гиперссылки на сайт deita.ru. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал deita.ru. Редакция не несет ответственности за информацию и мнения, высказанные в комментариях читателей и новостных материалах, составленных на основе сообщений читателей.</p>

                </div>

                <ul class="links" id="links-footer-mobile">
              <li><a href="/ru/advert/">Для рекламодателей</a></li>
                <li><a href="/ru/about/">О нас</a></li>
                <li><a href="/ru/seek/">Вакансии</a></li>
                <li><a href="/ru/about_uk/">About us</a></li>
                <li><a href="/ru/about_ko/">통신사에 대해서</a></li>
                <li><a href="/ru/personalnye-dannye/">Обработка персональных данных</a></li>
                
                
                
                <li><a href="/ru/archive/2020/05/04/">Архив новостей</a></li>
                
                </ul>
                <div class="social">
                    <h4>Мы в соцсетях</h4>
                    <div class="social-img">
                        <a href="https://wa.me/79242453670"><img src="/static/img/call-answer.png" alt="call"></a>
                        <a href="https://t.me/Deitaru"><img src="/static/img/telegram-w.png" alt="" %}"></a>
                        <a href="https://wa.me/79242453670"><img src="/static/img/whatsapp-w.png" alt=""></a>
                        <a href="https://www.instagram.com/deita.ru/"><img src="/static/img/instagram-w.png" alt=""></a>
                        <a href="https://www.facebook.com/deitanews/?__tn__=kC-R&eid=ARBvodMvURIAsNveifbOoJXXfc4X5ibX8cLeyV7gzy6LBz9oaZ0a_HiB8fRybHeUXHGAUcdXwwoNbUqb&hc_ref=ARSqKqdka-iL5yFRmwb-ebXj2oQ1iVss1uCA5d-sVKaQWUoVUkXvMihowXtPaFGXMmE&fref=nf"><img src="/static/img/facebook-w.png" alt=""></a>
                        <a href="https://twitter.com/"><img src="/static/img/twitter-w.png" alt=""></a>
                        <a href="https://vk.com/ru_deita"><img src="/static/img/vk-w.png" alt=""></a>
                        <a href="https://ok.ru/deita.rude"><img src="/static/img/odnoklassniki-w.png" alt=""></a>
                    </div>
                </div>


            <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'ru', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-84640422-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        </div>
    </div>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-84640422-1', 'auto');
  ga('send', 'pageview');
</script>
<script async src="https://cdn.onthe.io/io.js/nMooxytmjhzO"></script>

    </div>
</footer>

        


        


        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://code.createjs.com/createjs-2015.11.26.min.js"></script>
        <script type="text/javascript" src="/static/CACHE/js/7e0e6e3a0ead.js"></script>

        <script type="text/javascript" src="/static/el-pagination/js/el-pagination.js"></script>
        <script type="text/javascript" src="/static/js/infinite-scroll.js"></script>


       
    
        
        <script src="/static/hitcount/jquery.postcsrf.js"></script>

        <script type="text/javascript">
jQuery(document).ready(function($) {
  $.postCSRF("/hitcount/hit/ajax/", { hitcountPK : "423756" });
});
</script>

        </div>
  </body>
</html>
